<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Food labels misleading consumers in Europe, claims report</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fdiforum.net/mag/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone_container {
     padding: 0 !important;
     margin-bottom: 10px !important;
}
.pasli {
     margin-bottom: 10px !important;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?fit=640%2C427&ssl=1" /><link rel="icon" type="image/png" href="https://fdiforum.net/mag/wp-content/uploads/2017/12/food-and-drink-international.png">
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new report from the European Consumer Organisation (BEUC) highlights the ways in which food makers mislead consumers through food labels across the EU."/>
<link rel="canonical" href="https://fdiforum.net/mag/food-labels-misleading-consumers/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Food labels misleading consumers in Europe, claims report" />
<meta property="og:description" content="A new report from the European Consumer Organisation (BEUC) highlights the ways in which food makers mislead consumers through food labels across the EU." />
<meta property="og:url" content="https://fdiforum.net/mag/food-labels-misleading-consumers/" />
<meta property="og:site_name" content="Food &amp; Drink International" />
<meta property="article:publisher" content="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" />
<meta property="article:section" content="Packaging" />
<meta property="article:published_time" content="2018-06-14T08:51:21+00:00" />
<meta property="article:modified_time" content="2018-06-14T08:51:33+00:00" />
<meta property="og:updated_time" content="2018-06-14T08:51:33+00:00" />
<meta property="og:image" content="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?fit=640%2C427&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?fit=640%2C427&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:alt" content="Food labels misleading consumers in Europe, claims report" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A new report from the European Consumer Organisation (BEUC) highlights the ways in which food makers mislead consumers through food labels across the EU." />
<meta name="twitter:title" content="Food labels misleading consumers in Europe, claims report" />
<meta name="twitter:site" content="@fdiforum" />
<meta name="twitter:image" content="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?fit=640%2C427&#038;ssl=1" />
<meta name="twitter:creator" content="@fdiforum" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/fdiforum.net\/mag\/","sameAs":["https:\/\/www.facebook.com\/FoodandDrinkInternational?sk=app_190322544333196","https:\/\/www.linkedin.com\/company\/fdiforum","https:\/\/twitter.com\/fdiforum"],"@id":"https:\/\/fdiforum.net\/mag\/#organization","name":"Food and Drink International Magazine","logo":"http:\/\/fdiforum.net\/mag\/wp-content\/uploads\/2015\/09\/fdi-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Feed" href="https://fdiforum.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Comments Feed" href="https://fdiforum.net/mag/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Food &amp; Drink International &raquo; iCal Feed" href="https://fdiforum.net/mag/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Food labels misleading consumers in Europe, claims report Comments Feed" href="https://fdiforum.net/mag/food-labels-misleading-consumers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fdiforum.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e79942404adfc46f5aa4426d88e6f7b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://fdiforum.net/mag/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://fdiforum.net/mag/wp-includes/css/dashicons.min.css?ver=2e79942404adfc46f5aa4426d88e6f7b' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://fdiforum.net/mag/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='https://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=2e79942404adfc46f5aa4426d88e6f7b' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='https://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=2e79942404adfc46f5aa4426d88e6f7b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://fdiforum.net/mag/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://fdiforum.net/mag/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://fdiforum.net/mag/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fdiforum.net/mag/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fdiforum.net/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/plupload/handlers.min.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","nonce":"3be86e2d5f","remove":"9d8bb09caa","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=73bee8b267","flash_swf_url":"https:\/\/fdiforum.net\/mag\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/fdiforum.net\/mag\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"8929","token":"23640db2b7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/advertising.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<link rel='https://api.w.org/' href='https://fdiforum.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fdiforum.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fdiforum.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9GoX5-2k1' />
<link rel="alternate" type="application/json+oembed" href="https://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffdiforum.net%2Fmag%2Ffood-labels-misleading-consumers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffdiforum.net%2Fmag%2Ffood-labels-misleading-consumers%2F&#038;format=xml" />
<link rel="canonical" href="https://fdiforum.net/mag/food-labels-misleading-consumers/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":8929,"post_name":"food-labels-misleading-consumers","post_title":"Food labels misleading consumers in Europe, claims report","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"Featured posts","parent":0,"count":1632,"filter":"raw","cat_ID":2,"category_count":1632,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":26,"name":"Packaging","slug":"packaging","term_group":0,"term_taxonomy_id":26,"taxonomy":"category","description":"","parent":0,"count":335,"filter":"raw","cat_ID":26,"category_count":335,"category_description":"","cat_name":"Packaging","category_nicename":"packaging","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Dominic Cuthbert","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="128655" async></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://fdiforum.net/mag"><link rel="https://theeventscalendar.com/" href="https://fdiforum.net/mag/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fdiforum.net\/mag\/wp-admin\/","wpRestNonce":"23640db2b7","wpRestUrl":"https:\/\/fdiforum.net\/mag\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:12px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19215968-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fdiforum.net/mag/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fdiforum.net/mag/category/packaging/",
                                "name": "Packaging"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fdiforum.net/mag/food-labels-misleading-consumers/",
                                "name": "Food labels misleading consumers in Europe, claims report"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8929 single-format-standard tribe-no-js food-labels-misleading-consumers global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1587"><a href="https://fdiforum.net/mag/category/npd/">NPD</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="https://fdiforum.net/mag/category/production/">Production</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1590"><a href="https://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li id="menu-item-6819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6819"><a href="https://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="https://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="https://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1593"><a href="https://fdiforum.net/mag/category/launches/">Launches</a></li>
<li id="menu-item-3194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3194"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="https://fdiforum.net/mag/category/events/">Event News</a></li>
	<li id="menu-item-3195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fdiforum.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, June 14, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1827"><a href="http://fdiforum.net/mag/suppliers-guide-2016">Suppliers Guide</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1890"><a href="https://fdiforum.net/mag/subscription-form/">Subscription Form</a></li>
<li id="menu-item-8205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8205"><a href="https://fdiforum.net/mag/marketing/">Marketing</a></li>
<li id="menu-item-8279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8279"><a href="http://eepurl.com/xTxMn">Newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://fdiforum.net/mag/">
            <img class="td-retina-data" data-retina="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
            <span class="td-visual-hidden">Food &amp; Drink International</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b223a474e4b0_rand td_block_template_1"><div  class="paszone_container paszone-container-5322   " id="paszonecont_5322" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="fdiads paszone-5322 " id="5322" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-5322" style="" ><div class="pasli pasli-8870 "  data-duration="5000" bid="8870" aid="5322"><a class="wppaslink" href="https://fdiforum.net/mag?pasID=ODg3MA==&amp;pasZONE=NTMyMg==" target="_blank" ><img src="https://fdiforum.net/mag/wp-content/uploads/2018/05/evonic.gif?pas=17706181661806140949" alt="evonik &#8211; header &#8211; dec 2018" border="0"  /></a></div></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1587"><a href="https://fdiforum.net/mag/category/npd/">NPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="https://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="https://fdiforum.net/mag/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1590"><a href="https://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6819"><a href="https://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1591"><a href="https://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1592"><a href="https://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1593"><a href="https://fdiforum.net/mag/category/launches/">Launches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3194"><a href="#">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1594"><a href="https://fdiforum.net/mag/category/events/">Event News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fdiforum.net/mag/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://fdiforum.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Packaging" class="entry-crumb" href="https://fdiforum.net/mag/category/packaging/">Packaging</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Food labels misleading consumers in Europe, claims report</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8929" class="post-8929 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-packaging" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3; color:#fff; border-color:#8224e3;" href="https://fdiforum.net/mag/category/packaging/">Packaging</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Food labels misleading consumers in Europe, claims report</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-14T08:51:21+00:00" >14th June 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5b223a47616e6" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffdiforum.net%2Fmag%2Ffood-labels-misleading-consumers%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Food+labels+misleading+consumers+in+Europe%2C+claims+report&url=https%3A%2F%2Ffdiforum.net%2Fmag%2Ffood-labels-misleading-consumers%2F&via=fdiforum" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://fdiforum.net/mag/food-labels-misleading-consumers/&title=Food labels misleading consumers in Europe, claims report" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Food labels misleading consumers in Europe, claims report&body=https://fdiforum.net/mag/food-labels-misleading-consumers/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b223a47616e6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?fit=640%2C427&ssl=1" data-caption="Credit: Shutterstock.com/ 126386192"><img width="640" height="427" class="entry-thumb td-modal-image" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=640%2C427&ssl=1" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?w=640&ssl=1 640w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=100%2C67&ssl=1 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=350%2C234&ssl=1 350w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 640px) 100vw, 640px" alt="Food labels misleading consumers in Europe, claims report" title="shutterstock_126386192"/></a><figcaption class="wp-caption-text">Credit: Shutterstock.com/ 126386192</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5b223a4769071_rand td_block_template_1"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A new report from the European Consumer Organisation (BEUC) highlights the ways in which food makers mislead consumers through food labels across the EU.</p>
<p><a href="http://www.beuc.eu/publications/beuc-x-2018-049_our_recipe_for_honest_labels_in_the_eu.pdf"><em>Food labels: tricks of the trade</em></a> highlights three practices that sugar-coat the actual quality of foods and drinks such as industrial products being labelled as “traditional” or “artisanal”.</p>
<p>Another example is drinks and dairy with little or no actual fruit displaying fruit pictures, or breads, biscuits and pasta with barely any fibre being labelled as “whole grain”.</p>
<p>The problem mainly stems from a lack of EU rules defining in which cases manufacturers can use such terms.</p>
<p>BEUC has set out recommendations for the EU institutions to make food labels more honest.</p>
<p>Consumer organisations from 10 countries that are part of the BEUC network have unveiled those deceptive practices. The three categories highlighted in the report may be just the tip of the iceberg.</p>
<p>“It is striking that a ‘pineapple &amp; coconut’ drink can be made up of less than one third of these fruits. Or that breadcrumbs labelled ‘grand-mother style’ contain industrial ingredients. Still, these are the kinds of misleading labelling practices that consumer organisations have repeatedly found across Europe,” said Monique Goyens, Director General of BEUC.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“Surveys in Germany and the Netherlands show that more than 80% of consumers do not trust food labels, and this report proves they have good reasons.</p>
<p>“Pressure from our member organisations have led some manufacturers to make their packaging more honest. But the EU institutions and Member States also need to step up their game.</p>
<p>“The EU law clearly states that food labelling and packaging should “not mislead the consumer”.</p>
<p>“However, manufacturers have been taking advantage of grey zones in the EU law to make their products look like they are better quality than they actually are.</p>
<p>“It is urgent that the EU institutions come up with a recipe to end those deceptive practices and that Member States make sure food makers comply with such rules.”</p>
<p>The BEUC is calling for EU definitions of the terms commonly used on labels to market quality aspects, such as ‘traditional’, ‘artisanal’ or ‘natural’; minimum levels of whole grain content for ‘whole grain’ claims; minimum content rules for products which highlight on the front of the pack certain ingredients such as fruits, and the percentage of advertised ingredients (such as fruit) displayed on the front of pack.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8929" class="share-twitter sd-button share-icon no-text" href="https://fdiforum.net/mag/food-labels-misleading-consumers/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8929" class="share-facebook sd-button share-icon no-text" href="https://fdiforum.net/mag/food-labels-misleading-consumers/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8929" class="share-google-plus-1 sd-button share-icon no-text" href="https://fdiforum.net/mag/food-labels-misleading-consumers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143092719-8929-5b223a4768362' data-src='https://widgets.wp.com/likes/#blog_id=143092719&amp;post_id=8929&amp;origin=fdiforum.net&amp;obj_id=143092719-8929-5b223a4768362' data-name='like-post-frame-143092719-8929-5b223a4768362'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_5_5b223a47725fd" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffdiforum.net%2Fmag%2Ffood-labels-misleading-consumers%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Food+labels+misleading+consumers+in+Europe%2C+claims+report&url=https%3A%2F%2Ffdiforum.net%2Fmag%2Ffood-labels-misleading-consumers%2F&via=fdiforum" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://fdiforum.net/mag/food-labels-misleading-consumers/&title=Food labels misleading consumers in Europe, claims report" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Food labels misleading consumers in Europe, claims report&body=https://fdiforum.net/mag/food-labels-misleading-consumers/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5b223a47725fd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://fdiforum.net/mag/2-sisters-expands-processing-hub/">2 Sisters expands processing hub as part of supply chain strategy</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://fdiforum.net/mag/author/dominic-cuthbert/"><img alt src="https://fdiforum.net/mag/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-96 photo" height="96" width="96" data-lazy-src="https://secure.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a></span></div><div class="td-author-url"><a href="http://www.fdiforum.net">http://www.fdiforum.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominic Cuthbert"></span><meta itemprop="datePublished" content="2018-06-14T08:51:21+00:00"><meta itemprop="dateModified" content="2018-06-14T08:51:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fdiforum.net/mag/food-labels-misleading-consumers/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg"></span><meta itemprop="name" content="Food &amp; Drink International"></span><meta itemprop="headline " content="Food labels misleading consumers in Europe, claims report"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?fit=640%2C427&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5b223a47739a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b223a47739a1" ><script>var block_td_uid_6_5b223a47739a1 = new tdBlock();
block_td_uid_6_5b223a47739a1.id = "td_uid_6_5b223a47739a1";
block_td_uid_6_5b223a47739a1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5b223a47739a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b223a47739a1_rand","tdc_css_class_style":"td_uid_6_5b223a47739a1_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8929,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_6_5b223a47739a1.td_column_number = "3";
block_td_uid_6_5b223a47739a1.block_type = "td_block_related_posts";
block_td_uid_6_5b223a47739a1.post_count = "3";
block_td_uid_6_5b223a47739a1.found_posts = "1764";
block_td_uid_6_5b223a47739a1.header_color = "";
block_td_uid_6_5b223a47739a1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b223a47739a1.max_num_pages = "588";
tdBlocksArray.push(block_td_uid_6_5b223a47739a1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5b223a4780a32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5b223a47739a1" href="#">RELATED ARTICLES</a><a id="td_uid_8_5b223a4782591" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5b223a47739a1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5b223a47739a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fdiforum.net/mag/2-sisters-expands-processing-hub/" rel="bookmark" title="2 Sisters expands processing hub as part of supply chain strategy"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="2 Sisters expands processing hub as part of supply chain strategy" title="2 Sisters expands processing hub as part of supply chain strategy"/></a></div>                <a href="https://fdiforum.net/mag/category/production/" class="td-post-category">Production</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/2-sisters-expands-processing-hub/" rel="bookmark" title="2 Sisters expands processing hub as part of supply chain strategy">2 Sisters expands processing hub as part of supply chain strategy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fdiforum.net/mag/summer-food-drink-trends/" rel="bookmark" title="Summer food and drink trends revealed"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Summer food and drink trends revealed" title="Summer food and drink trends revealed"/></a></div>                <a href="https://fdiforum.net/mag/category/retail-food-service/" class="td-post-category">Retail &amp; Food Service</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/summer-food-drink-trends/" rel="bookmark" title="Summer food and drink trends revealed">Summer food and drink trends revealed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fdiforum.net/mag/moy-park-bolsters-production-sites-investment/" rel="bookmark" title="Moy Park bolsters production sites with £18m investment"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/06/Poultry-processor-invests-18m.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/06/Poultry-processor-invests-18m.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/06/Poultry-processor-invests-18m.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/06/Poultry-processor-invests-18m.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/06/Poultry-processor-invests-18m.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Moy Park bolsters production sites with £18m investment" title="Moy Park bolsters production sites with £18m investment"/></a></div>                <a href="https://fdiforum.net/mag/category/production/" class="td-post-category">Production</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/moy-park-bolsters-production-sites-investment/" rel="bookmark" title="Moy Park bolsters production sites with £18m investment">Moy Park bolsters production sites with £18m investment</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b223a47739a1" data-td_block_id="td_uid_6_5b223a47739a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b223a47739a1" data-td_block_id="td_uid_6_5b223a47739a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5b223a4790a70_rand td_block_template_1"><!--/*
  *
  * FDI Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.fdiforum.net/adserver/www/delivery/...'
  * to
  *   'https://www.fdiforum.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.fdiforum.net/adserver/www/delivery/ajs.php':'http://www.fdiforum.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.fdiforum.net/adserver/www/delivery/ck.php?n=a21e85e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.fdiforum.net/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21e85e7' border='0' alt='' /></a></noscript>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5b223a4790c0d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5b223a4790c0d" ><script>var block_td_uid_10_5b223a4790c0d = new tdBlock();
block_td_uid_10_5b223a4790c0d.id = "td_uid_10_5b223a4790c0d";
block_td_uid_10_5b223a4790c0d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5b223a4790c0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b223a4790c0d_rand","tdc_css_class_style":"td_uid_10_5b223a4790c0d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b223a4790c0d.td_column_number = "1";
block_td_uid_10_5b223a4790c0d.block_type = "td_block_7";
block_td_uid_10_5b223a4790c0d.post_count = "3";
block_td_uid_10_5b223a4790c0d.found_posts = "1632";
block_td_uid_10_5b223a4790c0d.header_color = "";
block_td_uid_10_5b223a4790c0d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b223a4790c0d.max_num_pages = "544";
tdBlocksArray.push(block_td_uid_10_5b223a4790c0d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_10_5b223a4790c0d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fdiforum.net/mag/food-labels-misleading-consumers/" rel="bookmark" title="Food labels misleading consumers in Europe, claims report"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/09/shutterstock_126386192.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Food labels misleading consumers in Europe, claims report" title="Food labels misleading consumers in Europe, claims report"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/food-labels-misleading-consumers/" rel="bookmark" title="Food labels misleading consumers in Europe, claims report">Food labels misleading consumers in Europe, claims report</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-14T08:51:21+00:00" >14th June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fdiforum.net/mag/2-sisters-expands-processing-hub/" rel="bookmark" title="2 Sisters expands processing hub as part of supply chain strategy"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2017/11/FLIXTON-UPGRADE.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="2 Sisters expands processing hub as part of supply chain strategy" title="2 Sisters expands processing hub as part of supply chain strategy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/2-sisters-expands-processing-hub/" rel="bookmark" title="2 Sisters expands processing hub as part of supply chain strategy">2 Sisters expands processing hub as part of supply chain strategy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-12T14:36:24+00:00" >12th June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fdiforum.net/mag/summer-food-drink-trends/" rel="bookmark" title="Summer food and drink trends revealed"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/04/shutterstock_135808091.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Summer food and drink trends revealed" title="Summer food and drink trends revealed"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/summer-food-drink-trends/" rel="bookmark" title="Summer food and drink trends revealed">Summer food and drink trends revealed</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-12T14:24:59+00:00" >12th June 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5b223a47938ad_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5b223a47938ad" ><script>var block_td_uid_11_5b223a47938ad = new tdBlock();
block_td_uid_11_5b223a47938ad.id = "td_uid_11_5b223a47938ad";
block_td_uid_11_5b223a47938ad.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5b223a47938ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b223a47938ad_rand","tdc_css_class_style":"td_uid_11_5b223a47938ad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b223a47938ad.td_column_number = "1";
block_td_uid_11_5b223a47938ad.block_type = "td_block_7";
block_td_uid_11_5b223a47938ad.post_count = "3";
block_td_uid_11_5b223a47938ad.found_posts = "2372";
block_td_uid_11_5b223a47938ad.header_color = "";
block_td_uid_11_5b223a47938ad.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b223a47938ad.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_11_5b223a47938ad);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_11_5b223a47938ad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’">Unavoo cut 100% sugar with natural sweetener ‘breakthrough’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T11:40:16+00:00" >6th March 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brand new TV campaign for Old Jamaica Ginger Beer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer">Brand new TV campaign for Old Jamaica Ginger Beer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-25T08:00:23+00:00" >25th May 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="New accelerator to shake-up China’s food system" title="New accelerator to shake-up China’s food system"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system">New accelerator to shake-up China’s food system</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T09:05:35+00:00" >26th October 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5b223a47a6d71_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b223a47a6d71" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://fdiforum.net/mag/category/production/">Production<span class="td-cat-no">437</span></a></li><li><a href="https://fdiforum.net/mag/category/supply-chain/">Supply Chain<span class="td-cat-no">400</span></a></li><li><a href="https://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service<span class="td-cat-no">388</span></a></li><li><a href="https://fdiforum.net/mag/category/packaging/">Packaging<span class="td-cat-no">335</span></a></li><li><a href="https://fdiforum.net/mag/category/events/">Event News<span class="td-cat-no">232</span></a></li><li><a href="https://fdiforum.net/mag/category/launches/">Launches<span class="td-cat-no">200</span></a></li><li><a href="https://fdiforum.net/mag/category/ingredients/">Ingredients<span class="td-cat-no">149</span></a></li><li><a href="https://fdiforum.net/mag/category/health-safety/">Health &amp; Safety<span class="td-cat-no">134</span></a></li><li><a href="https://fdiforum.net/mag/category/npd/">NPD<span class="td-cat-no">102</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fdiforum.net/mag/"><img class="td-retina-data" src="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" data-retina="https://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The hallmark of Food & Drink International is in its editorial approach. The magazine has a policy of using experts in their fields in order to ensure editorial integrity and independence. Top names in the sector regularly contribute with incisive opinion and valuable advice.<div class="footer-email-wrap">Contact us: <a href="mailto:fdi@blmgroup.co.uk">fdi@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1829"><a href="https://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1830"><a href="https://fdiforum.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1831"><a href="https://fdiforum.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-8777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8777"><a href="https://fdiforum.net/mag/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-8778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8778"><a href="https://fdiforum.net/mag/privacy-policy/">Data Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Food & Drink International - Part of the Business LInk Magazine Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-7dc226b83206aab68eebc9c13a865fd1">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5b223a47aefe4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-social-sharing-buttons .td-sp {
  width: 20px;
  height: 20px;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -28px -810px;
}

.td-header-menu
.td_block_text_with_title
a{
font-size: 6px;
line-height: 15px;
}

</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"76687e42ce","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fdiforum.net\/mag\/food-labels-misleading-consumers\/":8929};
	</script>
<link rel='stylesheet' id='basecss-css'  href='https://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=2e79942404adfc46f5aa4426d88e6f7b' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=2e79942404adfc46f5aa4426d88e6f7b' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.fdiads img {
				max-width: 100%;
				height:auto;
			}
			.fdiads {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .fdiads {visibility: hidden !important; }
			.pas_fly_in.showing .fdiads {visibility: visible !important; }
			
			.wppasrotate, .fdiads li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.fdiads .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fdiforum.net\/mag\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/modules/wpgroho.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/comment-reply.min.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-includes/js/wp-embed.min.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"14","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=2e79942404adfc46f5aa4426d88e6f7b'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201824#ver=201824&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[8929]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fdiforum.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fdiforum.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'143092719',post:'8929',tz:'0',srv:'fdiforum.net'} ]);
	_stq.push([ 'clickTrackerInit', '143092719', '8929' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b223a47b243c"></textarea>
						<div id="td_live_css_uid_1_5b223a47b243c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b223a47b243c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b223a47b243c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>