<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>One step beyond – report warns of Brexit’s impact on UK food</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fdiforum.net/mag/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone_container-5369 {
    padding: 10px 10px 10px 10px;
}
</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg" /><meta name="author" content="Dominic Cuthbert">

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new paper has warned that the UK is unprepared for the most complex ever change to its food system as the deadline for Brexit looms."/>
<link rel="canonical" href="http://fdiforum.net/mag/report-brexit-uk-food/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="One step beyond – report warns of Brexit’s impact on UK food" />
<meta property="og:description" content="A new paper has warned that the UK is unprepared for the most complex ever change to its food system as the deadline for Brexit looms." />
<meta property="og:url" content="http://fdiforum.net/mag/report-brexit-uk-food/" />
<meta property="og:site_name" content="Food &amp; Drink International" />
<meta property="article:publisher" content="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-07-17T11:11:57+00:00" />
<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A new paper has warned that the UK is unprepared for the most complex ever change to its food system as the deadline for Brexit looms." />
<meta name="twitter:title" content="One step beyond – report warns of Brexit’s impact on UK food" />
<meta name="twitter:site" content="@fdiforum" />
<meta name="twitter:image" content="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg" />
<meta name="twitter:creator" content="@fdiforum" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Feed" href="http://fdiforum.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Comments Feed" href="http://fdiforum.net/mag/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Food &amp; Drink International &raquo; iCal Feed" href="http://fdiforum.net/mag/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; One step beyond – report warns of Brexit’s impact on UK food Comments Feed" href="http://fdiforum.net/mag/report-brexit-uk-food/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=60a2ef44baac71dba287542de566670b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fdiforum.net/mag/wp-includes/css/dashicons.min.css?ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://fdiforum.net/mag/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://fdiforum.net/mag/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=60a2ef44baac71dba287542de566670b'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/advertising.js?ver=60a2ef44baac71dba287542de566670b'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=60a2ef44baac71dba287542de566670b'></script>
<link rel='https://api.w.org/' href='http://fdiforum.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fdiforum.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fdiforum.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://fdiforum.net/mag/?p=6602' />
<link rel="alternate" type="application/json+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F&#038;format=xml" />
<link rel="canonical" href="http://fdiforum.net/mag/report-brexit-uk-food/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":6602,"post_name":"report-brexit-uk-food","post_title":"One step beyond \u2013 report warns of Brexit\u2019s impact on UK food","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"Featured posts","parent":0,"count":1090,"filter":"raw","cat_ID":2,"category_count":1090,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":25,"name":"Supply Chain","slug":"supply-chain","term_group":0,"term_taxonomy_id":25,"taxonomy":"category","description":"","parent":0,"count":279,"filter":"raw","cat_ID":25,"category_count":279,"category_description":"","cat_name":"Supply Chain","category_nicename":"supply-chain","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Dominic Cuthbert","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="128655" async></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://fdiforum.net/mag"><link rel="https://theeventscalendar.com" href="http://fdiforum.net/mag/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fdiforum.net/mag/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/fdiforum.net\/mag\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19215968-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body


 class="post-template-default single single-post postid-6602 single-format-standard tribe-no-js report-brexit-uk-food wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li id="menu-item-3194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3194"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li id="menu-item-3195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, July 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1827"><a href="http://fdiforum.net/mag/suppliers-guide-2016">Suppliers Guide</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1828"><a href="http://fdiforum.net/mag/marketing/">Advertising</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1890"><a href="http://fdiforum.net/mag/subscription-form/">Subscription Form</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://fdiforum.net/mag/">
            <img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
            <span class="td-visual-hidden">Food &amp; Drink International</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-5322   " id="paszonecont_5322" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-5322 " id="5322" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-5322" style="width:100%; height:100%;" ></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3194"><a href="#">Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://fdiforum.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Supply Chain" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://fdiforum.net/mag/category/supply-chain/">
                                  <span itemprop="name">Supply Chain</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">One step beyond – report warns of Brexit’s impact on UK food</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6602" class="post-6602 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-supply-chain" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ba552a; color:#fff; border-color:#ba552a;" href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">One step beyond – report warns of Brexit’s impact on UK food</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T11:11:57+00:00" >17th July 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=One+step+beyond+%E2%80%93+report+warns+of+Brexit%E2%80%99s+impact+on+UK+food&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F&via=fdiforum"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fdiforum.net/mag/report-brexit-uk-food/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F&title=One+step+beyond+%E2%80%93+report+warns+of+Brexit%E2%80%99s+impact+on+UK+food&source=Food+%26amp%3B+Drink+International" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
 		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=One+step+beyond+%E2%80%93+report+warns+of+Brexit%E2%80%99s+impact+on+UK+food%20-%20http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fdiforum.net/mag/report-brexit-uk-food/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fdiforum.net/mag/report-brexit-uk-food/" data-text="One step beyond – report warns of Brexit’s impact on UK food" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg" data-caption="Credit: Shutterstock.com/ nito"><img width="640" height="427" class="entry-thumb td-modal-image" src="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg 640w, http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-300x200.jpg 300w, http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-100x67.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-350x234.jpg 350w, http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="One step beyond – report warns of Brexit’s impact on UK food" title="shutterstock_407998837"/></a><figcaption class="wp-caption-text">Credit: Shutterstock.com/ nito</figcaption></figure></div>
        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A new paper has warned that the UK is unprepared for the most complex ever change to its food system as the deadline for Brexit looms.</p>
<p>The paper, published by SPRU – the Science Policy Research Unit at the University of Susses – concludes that leaving the EU poses major risks to consumer interests, public health, businesses and workers in the food sector.</p>
<p>Its authors claim that this is because there is no Government vision for UK food or agriculture, yet prices, quality, supply and the environment will all be adversely affected even with a ‘soft’ Brexit.</p>
<p>They warn that British consumers have not been informed about the profound implications for their food – a third of which comes from within the European Union.</p>
<p>The report is the first major review of the ways leaving the EU will have an impact on UK food and farming.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>It examines available industry and government data, policies and literature on a wide range of issues including production, farming, employment, quality, safety standards and the environment. It highlights 16 key issues that must be addressed by the Government in its negotiations with the EU.</p>
<p>The report draws on more than 200 sources, including many interviews with senior figures across the food chain, as well as official, industry and scientific documents and statistics.</p>
<p>It warns that a “Food Brexit” is of unprecedented importance and is happening at a time when the UK food system is already vulnerable, with self-sufficiency also in decline.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=One+step+beyond+%E2%80%93+report+warns+of+Brexit%E2%80%99s+impact+on+UK+food&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F&via=fdiforum"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fdiforum.net/mag/report-brexit-uk-food/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F&title=One+step+beyond+%E2%80%93+report+warns+of+Brexit%E2%80%99s+impact+on+UK+food&source=Food+%26amp%3B+Drink+International" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
 	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=One+step+beyond+%E2%80%93+report+warns+of+Brexit%E2%80%99s+impact+on+UK+food%20-%20http%3A%2F%2Ffdiforum.net%2Fmag%2Freport-brexit-uk-food%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fdiforum.net/mag/report-brexit-uk-food/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fdiforum.net/mag/report-brexit-uk-food/" data-text="One step beyond – report warns of Brexit’s impact on UK food" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/">Paleo Foods launches first vegan grain-free granola</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/"><img alt='' src='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a></span></div><div class="td-author-url"><a href="http://www.fdiforum.net">http://www.fdiforum.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominic Cuthbert"></span><meta itemprop="datePublished" content="2017-07-17T11:11:57+00:00"><meta itemprop="dateModified" content="2017-07-17T11:11:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fdiforum.net/mag/report-brexit-uk-food/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg"></span><meta itemprop="name" content="Food &amp; Drink International"></span><meta itemprop="headline " content="One step beyond – report warns of Brexit’s impact on UK food"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_596da29e39bc7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_596da29e39bc7" ><script>var block_td_uid_2_596da29e39bc7 = new tdBlock();
block_td_uid_2_596da29e39bc7.id = "td_uid_2_596da29e39bc7";
block_td_uid_2_596da29e39bc7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_596da29e39bc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_596da29e39bc7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6602,"live_filter_cur_post_author":"3"}';
block_td_uid_2_596da29e39bc7.td_column_number = "3";
block_td_uid_2_596da29e39bc7.block_type = "td_block_related_posts";
block_td_uid_2_596da29e39bc7.post_count = "3";
block_td_uid_2_596da29e39bc7.found_posts = "1168";
block_td_uid_2_596da29e39bc7.header_color = "";
block_td_uid_2_596da29e39bc7.ajax_pagination_infinite_stop = "";
block_td_uid_2_596da29e39bc7.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_2_596da29e39bc7);
</script><h4 class="td-related-title"><a id="td_uid_3_596da29e3aa61" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_596da29e39bc7" href="#">RELATED ARTICLES</a><a id="td_uid_4_596da29e3aab4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_596da29e39bc7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_596da29e39bc7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/" rel="bookmark" title="Paleo Foods launches first vegan grain-free granola"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paleo Foods launches first vegan grain-free granola" title="Paleo Foods launches first vegan grain-free granola"/></a></div>                <a href="http://fdiforum.net/mag/category/launches/" class="td-post-category">Launches</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/" rel="bookmark" title="Paleo Foods launches first vegan grain-free granola">Paleo Foods launches first vegan grain-free granola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/food-fraud-latin-american-summit/" rel="bookmark" title="Food fraud &amp; ethical sourcing on the menu at Latin American summit"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/06/shutterstock_250375186-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/06/shutterstock_250375186-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2016/06/shutterstock_250375186-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Food fraud &amp; ethical sourcing on the menu at Latin American summit" title="Food fraud &amp; ethical sourcing on the menu at Latin American summit"/></a></div>                <a href="http://fdiforum.net/mag/category/events/" class="td-post-category">Event News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/food-fraud-latin-american-summit/" rel="bookmark" title="Food fraud &amp; ethical sourcing on the menu at Latin American summit">Food fraud &amp; ethical sourcing on the menu at Latin American summit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/avril-acquires-novastell/" rel="bookmark" title="Novastell acquisition strengthens Avril’s vegetable oil offering"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/04/shutterstock_95964604-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/04/shutterstock_95964604-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2017/04/shutterstock_95964604-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Novastell acquisition strengthens Avril’s vegetable oil offering" title="Novastell acquisition strengthens Avril’s vegetable oil offering"/></a></div>                <a href="http://fdiforum.net/mag/category/ingredients/" class="td-post-category">Ingredients</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/avril-acquires-novastell/" rel="bookmark" title="Novastell acquisition strengthens Avril’s vegetable oil offering">Novastell acquisition strengthens Avril’s vegetable oil offering</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596da29e39bc7" data-td_block_id="td_uid_2_596da29e39bc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596da29e39bc7" data-td_block_id="td_uid_2_596da29e39bc7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><!--/*
  *
  * FDI Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.fdiforum.net/adserver/www/delivery/...'
  * to
  *   'https://www.fdiforum.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.fdiforum.net/adserver/www/delivery/ajs.php':'http://www.fdiforum.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.fdiforum.net/adserver/www/delivery/ck.php?n=a21e85e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.fdiforum.net/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21e85e7' border='0' alt='' /></a></noscript>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_596da29e3d2f0_rand td-pb-border-top"  data-td-block-uid="td_uid_6_596da29e3d2f0" ><script>var block_td_uid_6_596da29e3d2f0 = new tdBlock();
block_td_uid_6_596da29e3d2f0.id = "td_uid_6_596da29e3d2f0";
block_td_uid_6_596da29e3d2f0.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_596da29e3d2f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_596da29e3d2f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_596da29e3d2f0.td_column_number = "1";
block_td_uid_6_596da29e3d2f0.block_type = "td_block_7";
block_td_uid_6_596da29e3d2f0.post_count = "3";
block_td_uid_6_596da29e3d2f0.found_posts = "1090";
block_td_uid_6_596da29e3d2f0.header_color = "";
block_td_uid_6_596da29e3d2f0.ajax_pagination_infinite_stop = "";
block_td_uid_6_596da29e3d2f0.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_6_596da29e3d2f0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_6_596da29e3d2f0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/report-brexit-uk-food/" rel="bookmark" title="One step beyond – report warns of Brexit’s impact on UK food"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/07/shutterstock_407998837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="One step beyond – report warns of Brexit’s impact on UK food" title="One step beyond – report warns of Brexit’s impact on UK food"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/report-brexit-uk-food/" rel="bookmark" title="One step beyond – report warns of Brexit’s impact on UK food">One step beyond – report warns of Brexit’s impact on UK...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T11:11:57+00:00" >17th July 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/" rel="bookmark" title="Paleo Foods launches first vegan grain-free granola"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Paleo Foods launches first vegan grain-free granola" title="Paleo Foods launches first vegan grain-free granola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/" rel="bookmark" title="Paleo Foods launches first vegan grain-free granola">Paleo Foods launches first vegan grain-free granola</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T09:11:25+00:00" >17th July 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/food-fraud-latin-american-summit/" rel="bookmark" title="Food fraud &amp; ethical sourcing on the menu at Latin American summit"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/06/shutterstock_250375186-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/06/shutterstock_250375186-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/06/shutterstock_250375186-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Food fraud &amp; ethical sourcing on the menu at Latin American summit" title="Food fraud &amp; ethical sourcing on the menu at Latin American summit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/food-fraud-latin-american-summit/" rel="bookmark" title="Food fraud &amp; ethical sourcing on the menu at Latin American summit">Food fraud &amp; ethical sourcing on the menu at Latin American...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-14T09:37:26+00:00" >14th July 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_596da29e3f189_rand td-pb-border-top"  data-td-block-uid="td_uid_7_596da29e3f189" ><script>var block_td_uid_7_596da29e3f189 = new tdBlock();
block_td_uid_7_596da29e3f189.id = "td_uid_7_596da29e3f189";
block_td_uid_7_596da29e3f189.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_596da29e3f189_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_596da29e3f189_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_596da29e3f189.td_column_number = "1";
block_td_uid_7_596da29e3f189.block_type = "td_block_7";
block_td_uid_7_596da29e3f189.post_count = "3";
block_td_uid_7_596da29e3f189.found_posts = "1820";
block_td_uid_7_596da29e3f189.header_color = "";
block_td_uid_7_596da29e3f189.ajax_pagination_infinite_stop = "";
block_td_uid_7_596da29e3f189.max_num_pages = "607";
tdBlocksArray.push(block_td_uid_7_596da29e3f189);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_7_596da29e3f189 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-100x70.png" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-100x70.png 100w, http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’">Unavoo cut 100% sugar with natural sweetener ‘breakthrough’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T11:40:16+00:00" >6th March 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brand new TV campaign for Old Jamaica Ginger Beer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer">Brand new TV campaign for Old Jamaica Ginger Beer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-25T08:00:23+00:00" >25th May 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="New accelerator to shake-up China’s food system" title="New accelerator to shake-up China’s food system"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system">New accelerator to shake-up China’s food system</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T09:05:35+00:00" >26th October 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_596da29e41832_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_596da29e41832" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://fdiforum.net/mag/category/production/">Production<span class="td-cat-no">334</span></a></li><li><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service<span class="td-cat-no">305</span></a></li><li><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain<span class="td-cat-no">279</span></a></li><li><a href="http://fdiforum.net/mag/category/packaging/">Packaging<span class="td-cat-no">266</span></a></li><li><a href="http://fdiforum.net/mag/category/events/">Event News<span class="td-cat-no">194</span></a></li><li><a href="http://fdiforum.net/mag/category/launches/">Launches<span class="td-cat-no">160</span></a></li><li><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients<span class="td-cat-no">122</span></a></li><li><a href="http://fdiforum.net/mag/category/health-safety/">Health &amp; Safety<span class="td-cat-no">90</span></a></li><li><a href="http://fdiforum.net/mag/category/npd/">NPD<span class="td-cat-no">75</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fdiforum.net/mag/"><img class="td-retina-data" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The hallmark of Food & Drink International is in its editorial approach. The magazine has a policy of using experts in their fields in order to ensure editorial integrity and independence. Top names in the sector regularly contribute with incisive opinion and valuable advice.<div class="footer-email-wrap">Contact us: <a href="mailto:fdi@blmgroup.co.uk">fdi@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1829"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1830"><a href="http://fdiforum.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1831"><a href="http://fdiforum.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Food & Drink International - Part of the Business LInk Magazine Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 596da29e43845
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-social-sharing-buttons .td-sp {
  width: 20px;
  height: 20px;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -28px -810px;
}

</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='basecss-css'  href='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=60a2ef44baac71dba287542de566670b' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fdiforum.net\/mag\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=60a2ef44baac71dba287542de566670b'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/comment-reply.min.js?ver=60a2ef44baac71dba287542de566670b'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/wp-embed.min.js?ver=60a2ef44baac71dba287542de566670b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"14","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/fdiforum.net\/mag\/report-brexit-uk-food\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=60a2ef44baac71dba287542de566670b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=60a2ef44baac71dba287542de566670b'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[6602]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>