<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>PPMA show to celebrate 30 years as manufacturing sector expands</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fdiforum.net/mag/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone_container {
     padding: 0 !important;
     margin-bottom: 10px !important;
}
.pasli {
     margin-bottom: 10px !important;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?fit=800%2C532" /><link rel="icon" type="image/png" href="http://fdiforum.net/mag/wp-content/uploads/2017/12/food-and-drink-international.png">
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The PPMA Show 2018 returns to the NEC, Birmingham from 25-27 September to celebrate the industry’s success and mark its own 30th anniversary in what will be its biggest show to date."/>
<link rel="canonical" href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PPMA show to celebrate 30 years as manufacturing sector expands" />
<meta property="og:description" content="The PPMA Show 2018 returns to the NEC, Birmingham from 25-27 September to celebrate the industry’s success and mark its own 30th anniversary in what will be its biggest show to date." />
<meta property="og:url" content="http://fdiforum.net/mag/ppma-show-celebrate-30-years/" />
<meta property="og:site_name" content="Food &amp; Drink International" />
<meta property="article:publisher" content="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" />
<meta property="article:section" content="Event News" />
<meta property="article:published_time" content="2018-04-30T14:21:37+00:00" />
<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The PPMA Show 2018 returns to the NEC, Birmingham from 25-27 September to celebrate the industry’s success and mark its own 30th anniversary in what will be its biggest show to date." />
<meta name="twitter:title" content="PPMA show to celebrate 30 years as manufacturing sector expands" />
<meta name="twitter:site" content="@fdiforum" />
<meta name="twitter:image" content="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?fit=800%2C532" />
<meta name="twitter:creator" content="@fdiforum" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/fdiforum.net\/mag\/","sameAs":["https:\/\/www.facebook.com\/FoodandDrinkInternational?sk=app_190322544333196","https:\/\/www.linkedin.com\/company\/fdiforum","https:\/\/twitter.com\/fdiforum"],"@id":"http:\/\/fdiforum.net\/mag\/#organization","name":"Food and Drink International Magazine","logo":"http:\/\/fdiforum.net\/mag\/wp-content\/uploads\/2015\/09\/fdi-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Feed" href="http://fdiforum.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Comments Feed" href="http://fdiforum.net/mag/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Food &amp; Drink International &raquo; iCal Feed" href="http://fdiforum.net/mag/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; PPMA show to celebrate 30 years as manufacturing sector expands Comments Feed" href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=66f26f43a5194137d97bfc3698e7becd"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fdiforum.net/mag/wp-includes/css/dashicons.min.css?ver=66f26f43a5194137d97bfc3698e7becd' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=66f26f43a5194137d97bfc3698e7becd' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=66f26f43a5194137d97bfc3698e7becd' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://fdiforum.net/mag/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://fdiforum.net/mag/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://fdiforum.net/mag/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://fdiforum.net/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/handlers.min.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","nonce":"22d0c1f9ec","remove":"10baeffcce","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=f55dd4ae6e","flash_swf_url":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"8584","token":"5015a288ca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/advertising.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<link rel='https://api.w.org/' href='http://fdiforum.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fdiforum.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fdiforum.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9GoX5-2es' />
<link rel="alternate" type="application/json+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fppma-show-celebrate-30-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fppma-show-celebrate-30-years%2F&#038;format=xml" />
<link rel="canonical" href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":8584,"post_name":"ppma-show-celebrate-30-years","post_title":"PPMA show to celebrate 30 years as manufacturing sector expands","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":21,"name":"Event News","slug":"events","term_group":0,"term_taxonomy_id":21,"taxonomy":"category","description":"","parent":0,"count":226,"filter":"raw","cat_ID":21,"category_count":226,"category_description":"","cat_name":"Event News","category_nicename":"events","category_parent":0},{"term_id":2,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"Featured posts","parent":0,"count":1557,"filter":"raw","cat_ID":2,"category_count":1557,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Dominic Cuthbert","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="128655" async></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://fdiforum.net/mag"><link rel="https://theeventscalendar.com/" href="http://fdiforum.net/mag/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/fdiforum.net\/mag\/wp-admin\/","wpRestNonce":"0ee0af1780","wpRestUrl":"http:\/\/fdiforum.net\/mag\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:12px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19215968-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://fdiforum.net/mag/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fdiforum.net/mag/category/events/",
                                "name": "Event News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fdiforum.net/mag/ppma-show-celebrate-30-years/",
                                "name": "PPMA show to celebrate 30 years as manufacturing sector expands"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8584 single-format-standard tribe-no-js ppma-show-celebrate-30-years global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li id="menu-item-6819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6819"><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li id="menu-item-3194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3194"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li id="menu-item-3195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, May 1, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1827"><a href="http://fdiforum.net/mag/suppliers-guide-2016">Suppliers Guide</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1890"><a href="http://fdiforum.net/mag/subscription-form/">Subscription Form</a></li>
<li id="menu-item-8205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8205"><a href="http://fdiforum.net/mag/marketing/">Marketing</a></li>
<li id="menu-item-8279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8279"><a href="http://eepurl.com/xTxMn">Newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://fdiforum.net/mag/">
            <img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
            <span class="td-visual-hidden">Food &amp; Drink International</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae830cd043cd_rand td_block_template_1"><div  class="paszone_container paszone-container-5322   " id="paszonecont_5322" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="fdiads paszone-5322 " id="5322" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-5322" style="" ><div class="pasli pasli-8378 "  data-duration="5000" bid="8378" aid="5322"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODM3OA==&amp;pasZONE=NTMyMg==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/04/Food-Drink-International-Website_May-2018_2018-04-03_Web-banner_Asepti....gif?pas=11794658921805010918" alt="Evonik &#8211; Header &#8211; may 2018" border="0"  /></a></div></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6819"><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3194"><a href="#">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://fdiforum.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Event News" class="entry-crumb" href="http://fdiforum.net/mag/category/events/">Event News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PPMA show to celebrate 30 years as manufacturing sector expands</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8584" class="post-8584 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="http://fdiforum.net/mag/category/events/">Event News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PPMA show to celebrate 30 years as manufacturing sector expands</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-30T14:21:37+00:00" >30th April 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5ae830cd21f28" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Fppma-show-celebrate-30-years%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PPMA+show+to+celebrate+30+years+as+manufacturing+sector+expands&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fppma-show-celebrate-30-years%2F&via=fdiforum" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://fdiforum.net/mag/ppma-show-celebrate-30-years/&title=PPMA show to celebrate 30 years as manufacturing sector expands" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PPMA show to celebrate 30 years as manufacturing sector expands&body=http://fdiforum.net/mag/ppma-show-celebrate-30-years/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ae830cd21f28">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?fit=800%2C532" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=696%2C463" srcset="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?w=800 800w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=300%2C200 300w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=768%2C511 768w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=100%2C67 100w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=350%2C233 350w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=696%2C463 696w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=632%2C420 632w" sizes="(max-width: 696px) 100vw, 696px" alt="PPMA show to celebrate 30 years as manufacturing sector expands" title="PPMA Show"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5ae830cd28fcb_rand td_block_template_1"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>The <a href="http://fdiforum.net/mag/event/ppma-show-2018/">PPMA Show 2018</a> returns to the NEC, Birmingham from 25-27 September to celebrate the industry’s success and mark its own 30th anniversary in what will be its biggest show to date.</p>
<p>The latest instalment of the show comes as the manufacturing sector has just achieved its longest period of expansion since 1968, boosted by global economic growth and the weakened pound, while early signs reveal that Britain’s manufacturers are on track to outpace the rest of the economy – setting the year on a strong path for growth.</p>
<p>Registration for the recently rebranded processing and packaging machinery show is now open. The show will see more than 350 exhibitors representing 1,500 brands, creating a platform for 8,000 key decision influencers and makers from the world’s food, pharmaceutical, toiletries and FMCG industries to explore the latest innovations and do business live from the show floor.</p>
<p>Cementing its position as the UK’s leading production line event, leading players including Schneider Electric, Ishida Europe, Bosch, ABB and Omron Electronics UK are already confirmed to exhibit at the milestone event, showcasing the most technologically-advanced processing and packaging machinery the industry has to offer.</p>
<p>As well as the chance to see working machinery in action, relationship building will be a key focus for this year’s event. The PPMA Show 2018 will see the introduction of new and improved networking facilities to ensure that exhibitors and visitors alike can easily initiate and execute meaningful business discussions to maximise their time spent at the NEC this Autumn.</p>
<p>In a bid to further drive innovation and add value for visitors attending the show, the original Learning Hub format will also be revamped. A high-profile industry speaker, to be confirmed in the coming months, will deliver a keynote address to mark the start of the 30th anniversary event, followed by a line-up of thought leaders who will share their industry knowledge in focused sessions over the three days of the show.</p>
<p>With manufacturers constantly on the lookout for new opportunities and ways to drive efficiency, the biggest trends and challenges facing the industry will be put under the spotlight during this year’s seminar programme.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Recognising innovation and rewarding the hard work of the industry will also be the focus at the prestigious PPMA Group Industry Awards. Returning to the first night of the PPMA Show, the glittering ceremony and gala dinner will move to the Hilton Birmingham Metropole and see a new format on the night.</p>
<p>Comedian Brian Conley is confirmed to host the evening’s proceedings with further announcements on the changes to the awards, how to enter and book your tickets to attend due to be announced soon.</p>
<p>Speaking about the show’s 30th anniversary, Dr Andrew Mint, CEO of the PPMA Group of Associations, said: “2018 marks a great year for the manufacturing industry and the PPMA as we launch a new look and fresh new ideas to mark our 30th anniversary.</p>
<p>“By engaging with our members and exhibitors throughout the show’s history, we’ve been able to identify the areas where we can really add value and ensure that both exhibitors and visitors that join us in September have a productive and successful show.</p>
<p>“We’re excited to open the doors and celebrate the 30th anniversary of the show with the world’s biggest and brightest manufacturing leaders.”</p>
<p>Registration for the PPMA Show 2018 is now open. Visit the <a href="https://www.ppmashow.co.uk">show website</a> for your free badge.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8584" class="share-twitter sd-button share-icon no-text" href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8584" class="share-facebook sd-button share-icon no-text" href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8584" class="share-google-plus-1 sd-button share-icon no-text" href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143092719-8584-5ae830cd24550' data-src='https://widgets.wp.com/likes/#blog_id=143092719&amp;post_id=8584&amp;origin=fdiforum.net&amp;obj_id=143092719-8584-5ae830cd24550' data-name='like-post-frame-143092719-8584-5ae830cd24550'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_5_5ae830cd2bae7" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Fppma-show-celebrate-30-years%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PPMA+show+to+celebrate+30+years+as+manufacturing+sector+expands&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fppma-show-celebrate-30-years%2F&via=fdiforum" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://fdiforum.net/mag/ppma-show-celebrate-30-years/&title=PPMA show to celebrate 30 years as manufacturing sector expands" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PPMA show to celebrate 30 years as manufacturing sector expands&body=http://fdiforum.net/mag/ppma-show-celebrate-30-years/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5ae830cd2bae7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fdiforum.net/mag/radnor-hills-enhanced-water-range/">Radnor Hills launch enhanced water range</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://fdiforum.net/mag/eurofins-acquisition/">Eurofins expands food testing business with $670m acquisition</a></div></div></div>            <div class="author-box-wrap"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/"><img alt src="http://fdiforum.net/mag/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-96 photo" height="96" width="96" data-lazy-src="http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g" data-lazy-srcset="http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a></span></div><div class="td-author-url"><a href="http://www.fdiforum.net">http://www.fdiforum.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominic Cuthbert"></span><meta itemprop="datePublished" content="2018-04-30T14:21:37+00:00"><meta itemprop="dateModified" content="2018-04-30T14:21:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fdiforum.net/mag/ppma-show-celebrate-30-years/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg"></span><meta itemprop="name" content="Food &amp; Drink International"></span><meta itemprop="headline " content="PPMA show to celebrate 30 years as manufacturing sector expands"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?fit=800%2C532"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ae830cd2d7fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ae830cd2d7fd" ><script>var block_td_uid_6_5ae830cd2d7fd = new tdBlock();
block_td_uid_6_5ae830cd2d7fd.id = "td_uid_6_5ae830cd2d7fd";
block_td_uid_6_5ae830cd2d7fd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5ae830cd2d7fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ae830cd2d7fd_rand","tdc_css_class_style":"td_uid_6_5ae830cd2d7fd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8584,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_6_5ae830cd2d7fd.td_column_number = "3";
block_td_uid_6_5ae830cd2d7fd.block_type = "td_block_related_posts";
block_td_uid_6_5ae830cd2d7fd.post_count = "3";
block_td_uid_6_5ae830cd2d7fd.found_posts = "1650";
block_td_uid_6_5ae830cd2d7fd.header_color = "";
block_td_uid_6_5ae830cd2d7fd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae830cd2d7fd.max_num_pages = "550";
tdBlocksArray.push(block_td_uid_6_5ae830cd2d7fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5ae830cd3b42e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ae830cd2d7fd" href="#">RELATED ARTICLES</a><a id="td_uid_8_5ae830cd3b47e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ae830cd2d7fd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5ae830cd2d7fd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/eurofins-acquisition/" rel="bookmark" title="Eurofins expands food testing business with $670m acquisition"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?resize=218%2C150" srcset="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?resize=100%2C70 100w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?resize=218%2C150 218w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Eurofins expands food testing business with $670m acquisition" title="Eurofins expands food testing business with $670m acquisition"/></a></div>                <a href="http://fdiforum.net/mag/category/health-safety/" class="td-post-category">Health &amp; Safety</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/eurofins-acquisition/" rel="bookmark" title="Eurofins expands food testing business with $670m acquisition">Eurofins expands food testing business with $670m acquisition</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/radnor-hills-enhanced-water-range/" rel="bookmark" title="Radnor Hills launch enhanced water range"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?resize=218%2C150" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?resize=100%2C70 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?resize=218%2C150 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Radnor Hills launch enhanced water range" title="Radnor Hills launch enhanced water range"/></a></div>                <a href="http://fdiforum.net/mag/category/launches/" class="td-post-category">Launches</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/radnor-hills-enhanced-water-range/" rel="bookmark" title="Radnor Hills launch enhanced water range">Radnor Hills launch enhanced water range</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/uk-cheese-exports-tops-rise/" rel="bookmark" title="UK cheese exports tops £615m mark"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2016/11/shutterstock_124948694.jpg?resize=218%2C150" srcset="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2016/11/shutterstock_124948694.jpg?resize=100%2C70 100w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2016/11/shutterstock_124948694.jpg?resize=218%2C150 218w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2016/11/shutterstock_124948694.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="UK cheese exports tops £615m mark" title="UK cheese exports tops £615m mark"/></a></div>                <a href="http://fdiforum.net/mag/category/retail-food-service/" class="td-post-category">Retail &amp; Food Service</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/uk-cheese-exports-tops-rise/" rel="bookmark" title="UK cheese exports tops £615m mark">UK cheese exports tops £615m mark</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae830cd2d7fd" data-td_block_id="td_uid_6_5ae830cd2d7fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ae830cd2d7fd" data-td_block_id="td_uid_6_5ae830cd2d7fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar-events  td_uid_9_5ae830cd4284e_rand td_block_template_1"><span class="td-adspot-title">Advertisements</span>
<div  class="paszone_container paszone-container-5369   " id="paszonecont_5369" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="fdiads paszone-5369 " id="5369" style="overflow:hidden; max-width:300px; max-height:2500px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-5369" style="" ><div class="pasli pasli-7369 "  data-duration="5000" bid="7369" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=NzM2OQ==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2017/11/ALLEN18_300x120_exprom.jpg?pas=9872751301805010918" alt="All Energy &#8211; Events &#8211; may 2018" border="0"  /></a></div><div class="pasli pasli-8539 "  data-duration="5000" bid="8539" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODUzOQ==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/04/en-a4p-300x120.gif?pas=14041632981805010918" alt="All4pack &#8211; events  Nov 218" border="0"  /></a></div><div class="pasli pasli-8139 "  data-duration="5000" bid="8139" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODEzOQ==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/03/SFS-EU-300x120.jpg?pas=13418172961805010918" alt="Sustainable Food Summit &#8211; events -Jun 2018" border="0"  /></a></div><div class="pasli pasli-8482 "  data-duration="5000" bid="8482" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODQ4Mg==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/04/MVC-advert_300x120.png?pas=18634462861805010918" alt="Machine Vision &#8211; events &#8211; May 2018" border="0"  /></a></div><div class="pasli pasli-7468 "  data-duration="5000" bid="7468" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=NzQ2OA==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2017/11/MM18-banner-300x120.gif?pas=7808586261805010918" alt="Multimodal &#8211; events &#8211; may 2018" border="0"  /></a></div><div class="pasli pasli-7640 "  data-duration="5000" bid="7640" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=NzY0MA==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2017/12/TCWC-banner-300x120.jpg?pas=19873794241805010918" alt="T&#038;CWC &#8211; events &#8211; sep 2018" border="0"  /></a></div><div class="pasli pasli-8269 "  data-duration="5000" bid="8269" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODI2OQ==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/03/london-wine-300.jpg?pas=3968906901805010918" alt="London Wine &#8211; Events &#8211; may 2018" border="0"  /></a></div><div class="pasli pasli-8592 "  data-duration="5000" bid="8592" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODU5Mg==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/05/Lab18Banner_300x120_reg.jpg?pas=4982251671805010918" alt="easyfairs lab inno &#8211; events &#8211; nov 2018" border="0"  /></a></div><div class="pasli pasli-8085 "  data-duration="5000" bid="8085" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODA4NQ==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/02/samtrott-fd.gif?pas=453665641805010918" alt="Global &#8211; F&#038;D Trends &#8211; Events &#8211; May 2018" border="0"  /></a></div><div class="pasli pasli-8554 "  data-duration="5000" bid="8554" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODU1NA==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/04/ffff.jpg?pas=5455078171805010918" alt="fff &#8211; events &#8211; may 2018" border="0"  /></a></div><div class="pasli pasli-8282 "  data-duration="5000" bid="8282" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODI4Mg==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/03/BANNER_300x120.jpg?pas=19939602281805010918" alt="Food West Africa &#8211; Events &#8211; May 2018" border="0"  /></a></div><div class="pasli pasli-7959 "  data-duration="5000" bid="7959" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=Nzk1OQ==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/02/VFE18-banner-300x120.gif?pas=9081807981805010918" alt="Vitafood &#8211; event &#8211; may 2018" border="0"  /></a></div><div class="pasli pasli-8526 "  data-duration="5000" bid="8526" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODUyNg==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/04/300x120-lex-americas-2018.gif?pas=817946101805010918" alt="Labelexpo America &#8211; Event &#8211; sep 2018" border="0"  /></a></div><div class="pasli pasli-8124 "  data-duration="5000" bid="8124" aid="5369"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODEyNA==&amp;pasZONE=NTM2OQ==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/02/Media-Partner-300x120-Final.png?pas=17714137581805010918" alt="PPMA &#8211; event &#8211; sep 2018" border="0"  /></a></div></div></div></div>
<div  class="fdiads paszone-5370 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_5370" style="float:left; width:160px; height:160px; margin:3px;"><div class="pasli pasli-8507 "  data-duration="5000" bid="8507" aid="5370"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=ODUwNw==&amp;pasZONE=NTM3MA==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2018/04/HFM-FB-AVATAR-1.jpg?pas=17860186501805010918" alt="Prysm &#8211; Events &#8211; Sep 2018" border="0" width="160"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>

</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5ae830cd8f1f6_rand td_block_template_1"><!--/*
  *
  * FDI Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.fdiforum.net/adserver/www/delivery/...'
  * to
  *   'https://www.fdiforum.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.fdiforum.net/adserver/www/delivery/ajs.php':'http://www.fdiforum.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.fdiforum.net/adserver/www/delivery/ck.php?n=a21e85e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.fdiforum.net/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21e85e7' border='0' alt='' /></a></noscript>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5ae830cd8f399_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5ae830cd8f399" ><script>var block_td_uid_11_5ae830cd8f399 = new tdBlock();
block_td_uid_11_5ae830cd8f399.id = "td_uid_11_5ae830cd8f399";
block_td_uid_11_5ae830cd8f399.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5ae830cd8f399_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ae830cd8f399_rand","tdc_css_class_style":"td_uid_11_5ae830cd8f399_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ae830cd8f399.td_column_number = "1";
block_td_uid_11_5ae830cd8f399.block_type = "td_block_7";
block_td_uid_11_5ae830cd8f399.post_count = "3";
block_td_uid_11_5ae830cd8f399.found_posts = "1557";
block_td_uid_11_5ae830cd8f399.header_color = "";
block_td_uid_11_5ae830cd8f399.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ae830cd8f399.max_num_pages = "519";
tdBlocksArray.push(block_td_uid_11_5ae830cd8f399);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_11_5ae830cd8f399 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/eurofins-acquisition/" rel="bookmark" title="Eurofins expands food testing business with $670m acquisition"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?resize=100%2C70" srcset="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?resize=100%2C70 100w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?resize=218%2C150 218w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/shutterstock_219353836.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Eurofins expands food testing business with $670m acquisition" title="Eurofins expands food testing business with $670m acquisition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/eurofins-acquisition/" rel="bookmark" title="Eurofins expands food testing business with $670m acquisition">Eurofins expands food testing business with $670m acquisition</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T14:35:44+00:00" >30th April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/" rel="bookmark" title="PPMA show to celebrate 30 years as manufacturing sector expands"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=100%2C70" srcset="https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=100%2C70 100w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?resize=218%2C150 218w, https://i0.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/PPMA-Show.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="PPMA show to celebrate 30 years as manufacturing sector expands" title="PPMA show to celebrate 30 years as manufacturing sector expands"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/ppma-show-celebrate-30-years/" rel="bookmark" title="PPMA show to celebrate 30 years as manufacturing sector expands">PPMA show to celebrate 30 years as manufacturing sector expands</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T14:21:37+00:00" >30th April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/radnor-hills-enhanced-water-range/" rel="bookmark" title="Radnor Hills launch enhanced water range"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?resize=100%2C70" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?resize=100%2C70 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?resize=218%2C150 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2018/04/Radnor-Plus_Energy.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Radnor Hills launch enhanced water range" title="Radnor Hills launch enhanced water range"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/radnor-hills-enhanced-water-range/" rel="bookmark" title="Radnor Hills launch enhanced water range">Radnor Hills launch enhanced water range</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T13:02:24+00:00" >30th April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5ae830cd91639_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5ae830cd91639" ><script>var block_td_uid_12_5ae830cd91639 = new tdBlock();
block_td_uid_12_5ae830cd91639.id = "td_uid_12_5ae830cd91639";
block_td_uid_12_5ae830cd91639.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5ae830cd91639_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ae830cd91639_rand","tdc_css_class_style":"td_uid_12_5ae830cd91639_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ae830cd91639.td_column_number = "1";
block_td_uid_12_5ae830cd91639.block_type = "td_block_7";
block_td_uid_12_5ae830cd91639.post_count = "3";
block_td_uid_12_5ae830cd91639.found_posts = "2297";
block_td_uid_12_5ae830cd91639.header_color = "";
block_td_uid_12_5ae830cd91639.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ae830cd91639.max_num_pages = "766";
tdBlocksArray.push(block_td_uid_12_5ae830cd91639);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5ae830cd91639 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?resize=100%2C70" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?resize=100%2C70 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?resize=218%2C150 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’">Unavoo cut 100% sugar with natural sweetener ‘breakthrough’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T11:40:16+00:00" >6th March 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?resize=100%2C70" srcset="https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?resize=100%2C70 100w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?resize=218%2C150 218w, https://i2.wp.com/fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brand new TV campaign for Old Jamaica Ginger Beer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer">Brand new TV campaign for Old Jamaica Ginger Beer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-25T08:00:23+00:00" >25th May 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?resize=100%2C70" srcset="https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?resize=100%2C70 100w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?resize=218%2C150 218w, https://i1.wp.com/fdiforum.net/mag/wp-content/uploads/2016/09/a2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="New accelerator to shake-up China’s food system" title="New accelerator to shake-up China’s food system"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system">New accelerator to shake-up China’s food system</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T09:05:35+00:00" >26th October 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5ae830cdb5eab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ae830cdb5eab" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://fdiforum.net/mag/category/production/">Production<span class="td-cat-no">421</span></a></li><li><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain<span class="td-cat-no">387</span></a></li><li><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service<span class="td-cat-no">374</span></a></li><li><a href="http://fdiforum.net/mag/category/packaging/">Packaging<span class="td-cat-no">323</span></a></li><li><a href="http://fdiforum.net/mag/category/events/">Event News<span class="td-cat-no">226</span></a></li><li><a href="http://fdiforum.net/mag/category/launches/">Launches<span class="td-cat-no">195</span></a></li><li><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients<span class="td-cat-no">148</span></a></li><li><a href="http://fdiforum.net/mag/category/health-safety/">Health &amp; Safety<span class="td-cat-no">129</span></a></li><li><a href="http://fdiforum.net/mag/category/npd/">NPD<span class="td-cat-no">99</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fdiforum.net/mag/"><img class="td-retina-data" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The hallmark of Food & Drink International is in its editorial approach. The magazine has a policy of using experts in their fields in order to ensure editorial integrity and independence. Top names in the sector regularly contribute with incisive opinion and valuable advice.<div class="footer-email-wrap">Contact us: <a href="mailto:fdi@blmgroup.co.uk">fdi@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1829"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1830"><a href="http://fdiforum.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1831"><a href="http://fdiforum.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Food & Drink International - Part of the Business LInk Magazine Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-7dc226b83206aab68eebc9c13a865fd1">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5ae830cdbcecc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-social-sharing-buttons .td-sp {
  width: 20px;
  height: 20px;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -28px -810px;
}

.td-header-menu
.td_block_text_with_title
a{
font-size: 6px;
line-height: 15px;
}

</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fdiforum.net\/mag\/ppma-show-celebrate-30-years\/":8584};
	</script>
<link rel='stylesheet' id='basecss-css'  href='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=66f26f43a5194137d97bfc3698e7becd' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=66f26f43a5194137d97bfc3698e7becd' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.fdiads img {
				max-width: 100%;
				height:auto;
			}
			.fdiads {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .fdiads {visibility: hidden !important; }
			.pas_fly_in.showing .fdiads {visibility: visible !important; }
			
			.wppasrotate, .fdiads li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.fdiads .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fdiforum.net\/mag\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/modules/wpgroho.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/comment-reply.min.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/wp-embed.min.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"14","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/fdiforum.net\/mag\/ppma-show-celebrate-30-years\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=66f26f43a5194137d97bfc3698e7becd'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[8584]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'143092719',post:'8584',tz:'0',srv:'fdiforum.net'} ]);
	_stq.push([ 'clickTrackerInit', '143092719', '8584' ]);
</script>
<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae830cdbdeff"></textarea>
						<div id="td_live_css_uid_1_5ae830cdbdeff" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae830cdbdeff');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae830cdbdeff");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>