<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kokoro Gin targets catering with new miniatures launch - Food &amp; Drink International</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fdiforum.net/mag/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone_container-5369 {
    padding: 10px 10px 10px 10px;
}
</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kokoro Gin has launched a miniature bottle of its Japanese-inspired London Dry Gin to retailers in the UK through specialist spirits agency, Mangrove."/>
<link rel="canonical" href="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kokoro Gin targets catering with new miniatures launch - Food &amp; Drink International" />
<meta property="og:description" content="Kokoro Gin has launched a miniature bottle of its Japanese-inspired London Dry Gin to retailers in the UK through specialist spirits agency, Mangrove." />
<meta property="og:url" content="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/" />
<meta property="og:site_name" content="Food &amp; Drink International" />
<meta property="article:publisher" content="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" />
<meta property="article:section" content="Launches" />
<meta property="article:published_time" content="2017-08-09T14:04:24+00:00" />
<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kokoro Gin has launched a miniature bottle of its Japanese-inspired London Dry Gin to retailers in the UK through specialist spirits agency, Mangrove." />
<meta name="twitter:title" content="Kokoro Gin targets catering with new miniatures launch - Food &amp; Drink International" />
<meta name="twitter:site" content="@fdiforum" />
<meta name="twitter:image" content="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg" />
<meta name="twitter:creator" content="@fdiforum" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Feed" href="http://fdiforum.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Comments Feed" href="http://fdiforum.net/mag/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Food &amp; Drink International &raquo; iCal Feed" href="http://fdiforum.net/mag/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Kokoro Gin targets catering with new miniatures launch Comments Feed" href="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=77ca7e1e18427fb687e6659ee54c43f3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fdiforum.net/mag/wp-includes/css/dashicons.min.css?ver=77ca7e1e18427fb687e6659ee54c43f3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=77ca7e1e18427fb687e6659ee54c43f3' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=77ca7e1e18427fb687e6659ee54c43f3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=77ca7e1e18427fb687e6659ee54c43f3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://fdiforum.net/mag/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://fdiforum.net/mag/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/handlers.min.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","nonce":"4ed2312da4","remove":"b99b965ae6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=7e7c66c148","flash_swf_url":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/advertising.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<link rel='https://api.w.org/' href='http://fdiforum.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fdiforum.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fdiforum.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://fdiforum.net/mag/?p=6808' />
<link rel="alternate" type="application/json+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F&#038;format=xml" />
<link rel="canonical" href="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":6808,"post_name":"kokoro-gin-miniatures-launch","post_title":"Kokoro Gin targets catering with new miniatures launch","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":22,"name":"Launches","slug":"launches","term_group":0,"term_taxonomy_id":22,"taxonomy":"category","description":"","parent":0,"count":162,"filter":"raw","cat_ID":22,"category_count":162,"category_description":"","cat_name":"Launches","category_nicename":"launches","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Dominic Cuthbert","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="128655" async></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://fdiforum.net/mag"><link rel="https://theeventscalendar.com" href="http://fdiforum.net/mag/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fdiforum.net/mag/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/fdiforum.net\/mag\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19215968-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://fdiforum.net/mag/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fdiforum.net/mag/category/launches/",
                                "name": "Launches"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fdiforum.net/mag/kokoro-gin-miniatures-launch/",
                                "name": "Kokoro Gin targets catering with new miniatures launch"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6808 single-format-standard tribe-no-js kokoro-gin-miniatures-launch global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li id="menu-item-6819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6819"><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li id="menu-item-3194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3194"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li id="menu-item-3195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, August 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1827"><a href="http://fdiforum.net/mag/suppliers-guide-2016">Suppliers Guide</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1828"><a href="http://fdiforum.net/mag/marketing/">Advertising</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1890"><a href="http://fdiforum.net/mag/subscription-form/">Subscription Form</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://fdiforum.net/mag/">
            <img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
            <span class="td-visual-hidden">Food &amp; Drink International</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_598c5e8212e71_rand td_block_template_1"><div  class="paszone_container paszone-container-5322   " id="paszonecont_5322" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-5322 " id="5322" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-5322" style="" ><div class="pasli pasli-6735 "  data-duration="5000" bid="6735" aid="5322"><a class="wppaslink" href="http://fdiforum.net/mag?pasID=NjczNQ==&amp;pasZONE=NTMyMg==" target="_blank" ><img src="http://fdiforum.net/mag/wp-content/uploads/2017/07/Linkx_TFS500_PackagingNews-Banner-720x90.gif?pas=16694610241708101324" alt="Linkz Packaging &#8211; Header &#8211; Sep 2017" border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6819"><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3194"><a href="#">Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://fdiforum.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Launches" class="entry-crumb" href="http://fdiforum.net/mag/category/launches/">Launches</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kokoro Gin targets catering with new miniatures launch</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6808" class="post-6808 post type-post status-publish format-standard has-post-thumbnail hentry category-launches" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#eeee22; color:rgba(0, 0, 0, 0.9); border-color:#eeee22;" href="http://fdiforum.net/mag/category/launches/">Launches</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kokoro Gin targets catering with new miniatures launch</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-09T14:04:24+00:00" >9th August 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kokoro+Gin+targets+catering+with+new+miniatures+launch&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F&via=fdiforum"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://fdiforum.net/mag/kokoro-gin-miniatures-launch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F&title=Kokoro+Gin+targets+catering+with+new+miniatures+launch&source=Food+%26amp%3B+Drink+International" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kokoro+Gin+targets+catering+with+new+miniatures+launch%20-%20http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fdiforum.net/mag/kokoro-gin-miniatures-launch/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/" data-text="Kokoro Gin targets catering with new miniatures launch" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg 640w, http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232-300x200.jpg 300w, http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232-100x67.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232-350x234.jpg 350w, http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="Kokoro Gin targets catering with new miniatures launch" title="20170530-c2-KokoroGin-00232"/></a></div>
        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Kokoro Gin has launched a miniature bottle of its Japanese-inspired London Dry Gin.</p>
<p>Similar to its signature 70cl bottle, the miniatures will be being to retailers in the UK through specialist spirits agency, Mangrove.</p>
<p>Kokoro said the 5cl bottles will also allow it to expands its reach across the UK and tap into the hotel and catering industries.</p>
<p>Kokoro was launched in September 2016, with its first batch selling out in two months. Itscore ingredient – sansho berries – are hand-picked and imported to the UK from the Afan Woodland, a sustainable forest in the Nagano region of Japan.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Used extensively in Japanese cuisine, sansho berries have a distinctive pepper flavour with a citrus aftertaste.</p>
<p>James Nicol, Managing Director at Forest Spirits, which produces Kokoro Gin, said: “Introducing the miniature bottles will enable us to provide potential stockists with samples, as well as accommodate the hotel industry and help them fill up their mini bars.</p>
<p>“We’ve also had requests from fusion restaurants for sample bottles, which we can now fulfil and encourage high volume sales.”</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kokoro+Gin+targets+catering+with+new+miniatures+launch&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F&via=fdiforum"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://fdiforum.net/mag/kokoro-gin-miniatures-launch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F&title=Kokoro+Gin+targets+catering+with+new+miniatures+launch&source=Food+%26amp%3B+Drink+International" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kokoro+Gin+targets+catering+with+new+miniatures+launch%20-%20http%3A%2F%2Ffdiforum.net%2Fmag%2Fkokoro-gin-miniatures-launch%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fdiforum.net/mag/kokoro-gin-miniatures-launch/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/" data-text="Kokoro Gin targets catering with new miniatures launch" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fdiforum.net/mag/fda-refuses-meat-free-patty/">Impossible – FDA refuses meat-free patty</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://fdiforum.net/mag/ingredion-lyckeby-strategic-alliance/">Ingredion expands offering with Lyckeby strategic alliance</a></div></div></div>            <div class="author-box-wrap"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/"><img alt='' src='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a></span></div><div class="td-author-url"><a href="http://www.fdiforum.net">http://www.fdiforum.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominic Cuthbert"></span><meta itemprop="datePublished" content="2017-08-09T14:04:24+00:00"><meta itemprop="dateModified" content="2017-08-09T14:04:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fdiforum.net/mag/kokoro-gin-miniatures-launch/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg"></span><meta itemprop="name" content="Food &amp; Drink International"></span><meta itemprop="headline " content="Kokoro Gin targets catering with new miniatures launch"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2017/08/20170530-c2-KokoroGin-00232.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_598c5e821b5e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_598c5e821b5e9" ><script>var block_td_uid_3_598c5e821b5e9 = new tdBlock();
block_td_uid_3_598c5e821b5e9.id = "td_uid_3_598c5e821b5e9";
block_td_uid_3_598c5e821b5e9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_598c5e821b5e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_598c5e821b5e9_rand","tdc_css_class_style":"td_uid_3_598c5e821b5e9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6808,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_598c5e821b5e9.td_column_number = "3";
block_td_uid_3_598c5e821b5e9.block_type = "td_block_related_posts";
block_td_uid_3_598c5e821b5e9.post_count = "3";
block_td_uid_3_598c5e821b5e9.found_posts = "161";
block_td_uid_3_598c5e821b5e9.header_color = "";
block_td_uid_3_598c5e821b5e9.ajax_pagination_infinite_stop = "";
block_td_uid_3_598c5e821b5e9.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_3_598c5e821b5e9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_598c5e821d519" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_598c5e821b5e9" href="#">RELATED ARTICLES</a><a id="td_uid_5_598c5e821d55b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_598c5e821b5e9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_598c5e821b5e9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/jamaica-inn-rum-launches-uk/" rel="bookmark" title="Jamaica Inn Black Ginger Rum launches in UK"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/08/Jamaica-Inn-Black-Ginger-Rum-218x150.png" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/08/Jamaica-Inn-Black-Ginger-Rum-218x150.png 218w, http://fdiforum.net/mag/wp-content/uploads/2017/08/Jamaica-Inn-Black-Ginger-Rum-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jamaica Inn Black Ginger Rum launches in UK" title="Jamaica Inn Black Ginger Rum launches in UK"/></a></div>                <a href="http://fdiforum.net/mag/category/launches/" class="td-post-category">Launches</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/jamaica-inn-rum-launches-uk/" rel="bookmark" title="Jamaica Inn Black Ginger Rum launches in UK">Jamaica Inn Black Ginger Rum launches in UK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/" rel="bookmark" title="Paleo Foods launches first vegan grain-free granola"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2017/07/Chia-Hemp-Granola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paleo Foods launches first vegan grain-free granola" title="Paleo Foods launches first vegan grain-free granola"/></a></div>                <a href="http://fdiforum.net/mag/category/launches/" class="td-post-category">Launches</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/paleo-foods-vegan-grain-free-granola/" rel="bookmark" title="Paleo Foods launches first vegan grain-free granola">Paleo Foods launches first vegan grain-free granola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/worlds-first-amino-acid-enriched-water-launches-uk/" rel="bookmark" title="World’s first amino acid enriched water launches in UK"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/06/office-shot-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/06/office-shot-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2017/06/office-shot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="World’s first amino acid enriched water launches in UK" title="World’s first amino acid enriched water launches in UK"/></a></div>                <a href="http://fdiforum.net/mag/category/launches/" class="td-post-category">Launches</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/worlds-first-amino-acid-enriched-water-launches-uk/" rel="bookmark" title="World’s first amino acid enriched water launches in UK">World’s first amino acid enriched water launches in UK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_598c5e821b5e9" data-td_block_id="td_uid_3_598c5e821b5e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_598c5e821b5e9" data-td_block_id="td_uid_3_598c5e821b5e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_598c5e821f432_rand td_block_template_1"><!--/*
  *
  * FDI Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.fdiforum.net/adserver/www/delivery/...'
  * to
  *   'https://www.fdiforum.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.fdiforum.net/adserver/www/delivery/ajs.php':'http://www.fdiforum.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.fdiforum.net/adserver/www/delivery/ck.php?n=a21e85e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.fdiforum.net/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21e85e7' border='0' alt='' /></a></noscript>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_598c5e821f5b3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_598c5e821f5b3" ><script>var block_td_uid_7_598c5e821f5b3 = new tdBlock();
block_td_uid_7_598c5e821f5b3.id = "td_uid_7_598c5e821f5b3";
block_td_uid_7_598c5e821f5b3.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_598c5e821f5b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_598c5e821f5b3_rand","tdc_css_class_style":"td_uid_7_598c5e821f5b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_598c5e821f5b3.td_column_number = "1";
block_td_uid_7_598c5e821f5b3.block_type = "td_block_7";
block_td_uid_7_598c5e821f5b3.post_count = "3";
block_td_uid_7_598c5e821f5b3.found_posts = "1131";
block_td_uid_7_598c5e821f5b3.header_color = "";
block_td_uid_7_598c5e821f5b3.ajax_pagination_infinite_stop = "";
block_td_uid_7_598c5e821f5b3.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_7_598c5e821f5b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_598c5e821f5b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/ingredion-lyckeby-strategic-alliance/" rel="bookmark" title="Ingredion expands offering with Lyckeby strategic alliance"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/01/shutterstock_347630291-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/01/shutterstock_347630291-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/01/shutterstock_347630291-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ingredion expands offering with Lyckeby strategic alliance" title="Ingredion expands offering with Lyckeby strategic alliance"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/ingredion-lyckeby-strategic-alliance/" rel="bookmark" title="Ingredion expands offering with Lyckeby strategic alliance">Ingredion expands offering with Lyckeby strategic alliance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T10:26:15+00:00" >10th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/fda-refuses-meat-free-patty/" rel="bookmark" title="Impossible – FDA refuses meat-free patty"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2-300x209.jpg 300w, http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2-350x244.jpg 350w, http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2-603x420.jpg 603w, http://fdiforum.net/mag/wp-content/uploads/2017/03/IF-Lifestyle-2.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="Impossible – FDA refuses meat-free patty" title="Impossible – FDA refuses meat-free patty"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/fda-refuses-meat-free-patty/" rel="bookmark" title="Impossible – FDA refuses meat-free patty">Impossible – FDA refuses meat-free patty</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T11:05:30+00:00" >9th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/minebea-intec-products-ppma/" rel="bookmark" title="Minebea Intec to present new products at PPMA"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/08/Minebea-Intec-presents-new-products-at-the-PPMA-Show-2017-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/08/Minebea-Intec-presents-new-products-at-the-PPMA-Show-2017-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/08/Minebea-Intec-presents-new-products-at-the-PPMA-Show-2017-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Minebea Intec to present new products at PPMA" title="Minebea Intec to present new products at PPMA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/minebea-intec-products-ppma/" rel="bookmark" title="Minebea Intec to present new products at PPMA">Minebea Intec to present new products at PPMA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T09:31:06+00:00" >9th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_598c5e8221f3b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_598c5e8221f3b" ><script>var block_td_uid_8_598c5e8221f3b = new tdBlock();
block_td_uid_8_598c5e8221f3b.id = "td_uid_8_598c5e8221f3b";
block_td_uid_8_598c5e8221f3b.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_598c5e8221f3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_598c5e8221f3b_rand","tdc_css_class_style":"td_uid_8_598c5e8221f3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_598c5e8221f3b.td_column_number = "1";
block_td_uid_8_598c5e8221f3b.block_type = "td_block_7";
block_td_uid_8_598c5e8221f3b.post_count = "3";
block_td_uid_8_598c5e8221f3b.found_posts = "1864";
block_td_uid_8_598c5e8221f3b.header_color = "";
block_td_uid_8_598c5e8221f3b.ajax_pagination_infinite_stop = "";
block_td_uid_8_598c5e8221f3b.max_num_pages = "622";
tdBlocksArray.push(block_td_uid_8_598c5e8221f3b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_598c5e8221f3b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-100x70.png" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-100x70.png 100w, http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’">Unavoo cut 100% sugar with natural sweetener ‘breakthrough’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T11:40:16+00:00" >6th March 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brand new TV campaign for Old Jamaica Ginger Beer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer">Brand new TV campaign for Old Jamaica Ginger Beer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-25T08:00:23+00:00" >25th May 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="New accelerator to shake-up China’s food system" title="New accelerator to shake-up China’s food system"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system">New accelerator to shake-up China’s food system</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T09:05:35+00:00" >26th October 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_598c5e822c20f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_598c5e822c20f" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://fdiforum.net/mag/category/production/">Production<span class="td-cat-no">341</span></a></li><li><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service<span class="td-cat-no">310</span></a></li><li><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain<span class="td-cat-no">292</span></a></li><li><a href="http://fdiforum.net/mag/category/packaging/">Packaging<span class="td-cat-no">268</span></a></li><li><a href="http://fdiforum.net/mag/category/events/">Event News<span class="td-cat-no">201</span></a></li><li><a href="http://fdiforum.net/mag/category/launches/">Launches<span class="td-cat-no">162</span></a></li><li><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients<span class="td-cat-no">124</span></a></li><li><a href="http://fdiforum.net/mag/category/health-safety/">Health &amp; Safety<span class="td-cat-no">94</span></a></li><li><a href="http://fdiforum.net/mag/category/npd/">NPD<span class="td-cat-no">77</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fdiforum.net/mag/"><img class="td-retina-data" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The hallmark of Food & Drink International is in its editorial approach. The magazine has a policy of using experts in their fields in order to ensure editorial integrity and independence. Top names in the sector regularly contribute with incisive opinion and valuable advice.<div class="footer-email-wrap">Contact us: <a href="mailto:fdi@blmgroup.co.uk">fdi@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1829"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1830"><a href="http://fdiforum.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1831"><a href="http://fdiforum.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Food & Drink International - Part of the Business LInk Magazine Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 598c5e822f7bf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-social-sharing-buttons .td-sp {
  width: 20px;
  height: 20px;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -28px -810px;
}

</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='basecss-css'  href='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=77ca7e1e18427fb687e6659ee54c43f3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=77ca7e1e18427fb687e6659ee54c43f3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fdiforum.net\/mag\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/comment-reply.min.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","id":"96463","track_id":"67210","content_id":"6808"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/wp-embed.min.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"14","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/fdiforum.net\/mag\/kokoro-gin-miniatures-launch\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=77ca7e1e18427fb687e6659ee54c43f3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[6808]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>