<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dr. Oetker to acquire Alsa from Unilever - FDI magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fdiforum.net/mag/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone_container {
        padding:0 !important;
}
.paszone-5254{
    padding: 10px 0px 10px 0px;
}
</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg" /><link rel="icon" type="image/png" href="http://fdiforum.net/mag/wp-content/uploads/2017/12/food-and-drink-international.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dr. Oetker is acquiring the Alsa baking and desserts business from Unilever for an undisclosed amount. Subject to regulatory requirements, the transaction would also include the manufacturing unit in Ludres, France."/>
<link rel="canonical" href="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dr. Oetker to acquire Alsa from Unilever - FDI magazine" />
<meta property="og:description" content="Dr. Oetker is acquiring the Alsa baking and desserts business from Unilever for an undisclosed amount. Subject to regulatory requirements, the transaction would also include the manufacturing unit in Ludres, France." />
<meta property="og:url" content="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/" />
<meta property="og:site_name" content="Food &amp; Drink International" />
<meta property="article:publisher" content="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" />
<meta property="article:section" content="Retail &amp; Food Service" />
<meta property="article:published_time" content="2018-02-15T11:00:02+00:00" />
<meta property="article:modified_time" content="2018-02-15T10:04:38+00:00" />
<meta property="og:updated_time" content="2018-02-15T10:04:38+00:00" />
<meta property="og:image" content="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dr. Oetker is acquiring the Alsa baking and desserts business from Unilever for an undisclosed amount. Subject to regulatory requirements, the transaction would also include the manufacturing unit in Ludres, France." />
<meta name="twitter:title" content="Dr. Oetker to acquire Alsa from Unilever - FDI magazine" />
<meta name="twitter:site" content="@fdiforum" />
<meta name="twitter:image" content="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg" />
<meta name="twitter:creator" content="@fdiforum" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/fdiforum.net\/mag\/","name":"Food &amp; Drink International","potentialAction":{"@type":"SearchAction","target":"http:\/\/fdiforum.net\/mag\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/fdiforum.net\/mag\/dr-oetker-acquire-alsa-unilever\/","sameAs":["https:\/\/www.facebook.com\/FoodandDrinkInternational?sk=app_190322544333196","https:\/\/www.linkedin.com\/company\/fdiforum","https:\/\/twitter.com\/fdiforum"],"@id":"#organization","name":"Food and Drink International Magazine","logo":"http:\/\/fdiforum.net\/mag\/wp-content\/uploads\/2015\/09\/fdi-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Feed" href="http://fdiforum.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; Comments Feed" href="http://fdiforum.net/mag/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Food &amp; Drink International &raquo; iCal Feed" href="http://fdiforum.net/mag/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Drink International &raquo; M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever Comments Feed" href="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f39fbbe4b36bef7aeffd31a4763141e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fdiforum.net/mag/wp-includes/css/dashicons.min.css?ver=5f39fbbe4b36bef7aeffd31a4763141e' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=5f39fbbe4b36bef7aeffd31a4763141e' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=5f39fbbe4b36bef7aeffd31a4763141e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://fdiforum.net/mag/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://fdiforum.net/mag/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/plupload/handlers.min.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","nonce":"2b1e7fc936","remove":"c35715d259","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=f9b0cea1fb","flash_swf_url":"http:\/\/fdiforum.net\/mag\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"8041","token":"ec4559ec77"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/advertising.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<link rel='https://api.w.org/' href='http://fdiforum.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fdiforum.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fdiforum.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://fdiforum.net/mag/?p=8041' />
<link rel="alternate" type="application/json+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fdr-oetker-acquire-alsa-unilever%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fdiforum.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fdr-oetker-acquire-alsa-unilever%2F&#038;format=xml" />
<link rel="canonical" href="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":8041,"post_name":"dr-oetker-acquire-alsa-unilever","post_title":"M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"Featured posts","parent":0,"count":1438,"filter":"raw","cat_ID":2,"category_count":1438,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":23,"name":"Retail &amp; Food Service","slug":"retail-food-service","term_group":0,"term_taxonomy_id":23,"taxonomy":"category","description":"","parent":0,"count":366,"filter":"raw","cat_ID":23,"category_count":366,"category_description":"","cat_name":"Retail &amp; Food Service","category_nicename":"retail-food-service","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Dominic Cuthbert","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="128655" async></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://fdiforum.net/mag"><link rel="https://theeventscalendar.com/" href="http://fdiforum.net/mag/wp-json/tribe/events/v1/" />			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/fdiforum.net\/mag\/wp-admin\/","wpRestNonce":"df8ee19c2e","wpRestUrl":"http:\/\/fdiforum.net\/mag\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:12px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19215968-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://fdiforum.net/mag/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fdiforum.net/mag/category/retail-food-service/",
                                "name": "Retail &amp; Food Service"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/",
                                "name": "M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8041 single-format-standard tribe-no-js dr-oetker-acquire-alsa-unilever global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li id="menu-item-6819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6819"><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li id="menu-item-3194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3194"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li id="menu-item-3195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, February 15, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1827"><a href="http://fdiforum.net/mag/suppliers-guide-2016">Suppliers Guide</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1828"><a href="http://fdiforum.net/mag/marketing/">Advertising</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1890"><a href="http://fdiforum.net/mag/subscription-form/">Subscription Form</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://fdiforum.net/mag/">
            <img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
            <span class="td-visual-hidden">Food &amp; Drink International</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a857fba07b75_rand td_block_template_1"><div  class="paszone_container paszone-container-5322   " id="paszonecont_5322" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-5322 " id="5322" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-5322" style="width:100%; height:100%;" ></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://fdiforum.net/mag/">
			<img class="td-retina-data" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1587"><a href="http://fdiforum.net/mag/category/npd/">NPD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://fdiforum.net/mag/category/production/">Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://fdiforum.net/mag/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6819"><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1591"><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &#038; Food Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1592"><a href="http://fdiforum.net/mag/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1593"><a href="http://fdiforum.net/mag/category/launches/">Launches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3194"><a href="#">Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1594"><a href="http://fdiforum.net/mag/category/events/">Event News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3195"><a href="http://fdiforum.net/mag/events">Event Listing</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://fdiforum.net/mag/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://fdiforum.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Retail &amp;amp; Food Service" class="entry-crumb" href="http://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8041" class="post-8041 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-retail-food-service" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#1d1aa8; color:#fff; border-color:#1d1aa8;" href="http://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:00:02+00:00" >15th February 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5a857fba0a10e" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Fdr-oetker-acquire-alsa-unilever%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%26A+alert%3A+Dr.+Oetker+to+acquire+Alsa+from+Unilever&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fdr-oetker-acquire-alsa-unilever%2F&via=fdiforum" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/&title=M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever&body=http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5a857fba0a10e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg" data-caption="Image courtesy of Dr. Oetker"><img width="640" height="442" class="entry-thumb td-modal-image" src="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg 640w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-300x207.jpg 300w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-350x242.jpg 350w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-608x420.jpg 608w" sizes="(max-width: 640px) 100vw, 640px" alt="M&A alert: Dr. Oetker to acquire Alsa from Unilever" title="4275887"/></a><figcaption class="wp-caption-text">Image courtesy of Dr. Oetker</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5a857fba0b358_rand td_block_template_1"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Dr. Oetker is acquiring the Alsa baking and desserts business from Unilever for an undisclosed amount.</p>
<p>Subject to regulatory requirements, the transaction would also include the manufacturing unit in Ludres, France.</p>
<p>Bauke Rouwers, General Manager Unilever France said: “The baking and desserts category is not part of Unilever’s evolving core portfolio.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“We are confident that under Dr. Oetker’s ownership and support, Alsa, which has established a strong legacy in the world of desserts since its origins in 1897 in Lorraine, would be able to progress to its full potential.”</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_5_5a857fba0b8ba" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffdiforum.net%2Fmag%2Fdr-oetker-acquire-alsa-unilever%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%26A+alert%3A+Dr.+Oetker+to+acquire+Alsa+from+Unilever&url=http%3A%2F%2Ffdiforum.net%2Fmag%2Fdr-oetker-acquire-alsa-unilever%2F&via=fdiforum" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/&title=M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever&body=http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5a857fba0b8ba">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fdiforum.net/mag/debate-plastics-packaging-innovations/">M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/"><img alt='' src='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fdiforum.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a></span></div><div class="td-author-url"><a href="http://www.fdiforum.net">http://www.fdiforum.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominic Cuthbert"></span><meta itemprop="datePublished" content="2018-02-15T11:00:02+00:00"><meta itemprop="dateModified" content="2018-02-15T10:04:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg"></span><meta itemprop="name" content="Food &amp; Drink International"></span><meta itemprop="headline " content="M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="442"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5a857fba0c20a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a857fba0c20a" ><script>var block_td_uid_6_5a857fba0c20a = new tdBlock();
block_td_uid_6_5a857fba0c20a.id = "td_uid_6_5a857fba0c20a";
block_td_uid_6_5a857fba0c20a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a857fba0c20a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a857fba0c20a_rand","tdc_css_class_style":"td_uid_6_5a857fba0c20a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8041,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_6_5a857fba0c20a.td_column_number = "3";
block_td_uid_6_5a857fba0c20a.block_type = "td_block_related_posts";
block_td_uid_6_5a857fba0c20a.post_count = "3";
block_td_uid_6_5a857fba0c20a.found_posts = "1549";
block_td_uid_6_5a857fba0c20a.header_color = "";
block_td_uid_6_5a857fba0c20a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a857fba0c20a.max_num_pages = "517";
tdBlocksArray.push(block_td_uid_6_5a857fba0c20a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5a857fba0ccd2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5a857fba0c20a" href="#">RELATED ARTICLES</a><a id="td_uid_8_5a857fba0cd10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5a857fba0c20a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5a857fba0c20a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/debate-plastics-packaging-innovations/" rel="bookmark" title="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2018/02/JOB2577W1685-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2018/02/JOB2577W1685-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2018/02/JOB2577W1685-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations" title="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations"/></a></div>                <a href="http://fdiforum.net/mag/category/events/" class="td-post-category">Event News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/debate-plastics-packaging-innovations/" rel="bookmark" title="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations">M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/constantia-flexibles-expands-indian-production/" rel="bookmark" title="Constantia Flexibles expands Indian production capacity"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/09/BU3_3pouch_sort-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/09/BU3_3pouch_sort-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2017/09/BU3_3pouch_sort-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Constantia Flexibles expands Indian production capacity" title="Constantia Flexibles expands Indian production capacity"/></a></div>                <a href="http://fdiforum.net/mag/category/packaging/" class="td-post-category">Packaging</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/constantia-flexibles-expands-indian-production/" rel="bookmark" title="Constantia Flexibles expands Indian production capacity">Constantia Flexibles expands Indian production capacity</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fdiforum.net/mag/plasfilms-showcase-barrier-films/" rel="bookmark" title="Plasfilms to showcase extensive barrier films range"><img width="218" height="150" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2018/02/Cherries-pack-218x150.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2018/02/Cherries-pack-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2018/02/Cherries-pack-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Plasfilms to showcase extensive barrier films range" title="Plasfilms to showcase extensive barrier films range"/></a></div>                <a href="http://fdiforum.net/mag/category/events/" class="td-post-category">Event News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/plasfilms-showcase-barrier-films/" rel="bookmark" title="Plasfilms to showcase extensive barrier films range">Plasfilms to showcase extensive barrier films range</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a857fba0c20a" data-td_block_id="td_uid_6_5a857fba0c20a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a857fba0c20a" data-td_block_id="td_uid_6_5a857fba0c20a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5a857fba0e454_rand td_block_template_1"><!--/*
  *
  * FDI Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.fdiforum.net/adserver/www/delivery/...'
  * to
  *   'https://www.fdiforum.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.fdiforum.net/adserver/www/delivery/ajs.php':'http://www.fdiforum.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.fdiforum.net/adserver/www/delivery/ck.php?n=a21e85e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.fdiforum.net/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21e85e7' border='0' alt='' /></a></noscript>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5a857fba0e583_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a857fba0e583" ><script>var block_td_uid_10_5a857fba0e583 = new tdBlock();
block_td_uid_10_5a857fba0e583.id = "td_uid_10_5a857fba0e583";
block_td_uid_10_5a857fba0e583.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5a857fba0e583_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a857fba0e583_rand","tdc_css_class_style":"td_uid_10_5a857fba0e583_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a857fba0e583.td_column_number = "1";
block_td_uid_10_5a857fba0e583.block_type = "td_block_7";
block_td_uid_10_5a857fba0e583.post_count = "3";
block_td_uid_10_5a857fba0e583.found_posts = "1438";
block_td_uid_10_5a857fba0e583.header_color = "";
block_td_uid_10_5a857fba0e583.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a857fba0e583.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_10_5a857fba0e583);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_10_5a857fba0e583 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/" rel="bookmark" title="M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-300x207.jpg 300w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-350x242.jpg 350w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-218x150.jpg 218w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887-608x420.jpg 608w, http://fdiforum.net/mag/wp-content/uploads/2018/02/4275887.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever" title="M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/dr-oetker-acquire-alsa-unilever/" rel="bookmark" title="M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever">M&amp;A alert: Dr. Oetker to acquire Alsa from Unilever</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:00:02+00:00" >15th February 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/debate-plastics-packaging-innovations/" rel="bookmark" title="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2018/02/JOB2577W1685-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2018/02/JOB2577W1685-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2018/02/JOB2577W1685-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations" title="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/debate-plastics-packaging-innovations/" rel="bookmark" title="M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations">M&amp;S, Iceland and Coca-Cola to debate plastics at Packaging Innovations</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T08:00:57+00:00" >15th February 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/constantia-flexibles-expands-indian-production/" rel="bookmark" title="Constantia Flexibles expands Indian production capacity"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/09/BU3_3pouch_sort-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/09/BU3_3pouch_sort-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2017/09/BU3_3pouch_sort-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Constantia Flexibles expands Indian production capacity" title="Constantia Flexibles expands Indian production capacity"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/constantia-flexibles-expands-indian-production/" rel="bookmark" title="Constantia Flexibles expands Indian production capacity">Constantia Flexibles expands Indian production capacity</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T16:35:17+00:00" >13th February 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5a857fba0f9db_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5a857fba0f9db" ><script>var block_td_uid_11_5a857fba0f9db = new tdBlock();
block_td_uid_11_5a857fba0f9db.id = "td_uid_11_5a857fba0f9db";
block_td_uid_11_5a857fba0f9db.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5a857fba0f9db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a857fba0f9db_rand","tdc_css_class_style":"td_uid_11_5a857fba0f9db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a857fba0f9db.td_column_number = "1";
block_td_uid_11_5a857fba0f9db.block_type = "td_block_7";
block_td_uid_11_5a857fba0f9db.post_count = "3";
block_td_uid_11_5a857fba0f9db.found_posts = "2178";
block_td_uid_11_5a857fba0f9db.header_color = "";
block_td_uid_11_5a857fba0f9db.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a857fba0f9db.max_num_pages = "726";
tdBlocksArray.push(block_td_uid_11_5a857fba0f9db);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_11_5a857fba0f9db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-100x70.png" srcset="http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-100x70.png 100w, http://fdiforum.net/mag/wp-content/uploads/2017/03/evolve-product-shot-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/unavoo-natural-sweetener-breakthrough/" rel="bookmark" title="Unavoo cut 100% sugar with natural sweetener ‘breakthrough’">Unavoo cut 100% sugar with natural sweetener ‘breakthrough’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T11:40:16+00:00" >6th March 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/05/Old-Jamiaca-product-lineup-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brand new TV campaign for Old Jamaica Ginger Beer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/brand-new-tv-campaign-old-jamaica-ginger-beer/" rel="bookmark" title="Brand new TV campaign for Old Jamaica Ginger Beer">Brand new TV campaign for Old Jamaica Ginger Beer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-25T08:00:23+00:00" >25th May 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system"><img width="100" height="70" class="entry-thumb" src="http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-100x70.jpg" srcset="http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-100x70.jpg 100w, http://fdiforum.net/mag/wp-content/uploads/2016/09/a2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="New accelerator to shake-up China’s food system" title="New accelerator to shake-up China’s food system"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fdiforum.net/mag/new-accelerator-shake-chinas-food-system/" rel="bookmark" title="New accelerator to shake-up China’s food system">New accelerator to shake-up China’s food system</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T09:05:35+00:00" >26th October 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5a857fba1101e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a857fba1101e" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://fdiforum.net/mag/category/production/">Production<span class="td-cat-no">403</span></a></li><li><a href="http://fdiforum.net/mag/category/retail-food-service/">Retail &amp; Food Service<span class="td-cat-no">366</span></a></li><li><a href="http://fdiforum.net/mag/category/supply-chain/">Supply Chain<span class="td-cat-no">358</span></a></li><li><a href="http://fdiforum.net/mag/category/packaging/">Packaging<span class="td-cat-no">304</span></a></li><li><a href="http://fdiforum.net/mag/category/events/">Event News<span class="td-cat-no">217</span></a></li><li><a href="http://fdiforum.net/mag/category/launches/">Launches<span class="td-cat-no">184</span></a></li><li><a href="http://fdiforum.net/mag/category/ingredients/">Ingredients<span class="td-cat-no">140</span></a></li><li><a href="http://fdiforum.net/mag/category/health-safety/">Health &amp; Safety<span class="td-cat-no">120</span></a></li><li><a href="http://fdiforum.net/mag/category/npd/">NPD<span class="td-cat-no">91</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fdiforum.net/mag/"><img class="td-retina-data" src="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" data-retina="http://fdiforum.net/mag/wp-content/uploads/2015/09/fdi-logo-300x103.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The hallmark of Food & Drink International is in its editorial approach. The magazine has a policy of using experts in their fields in order to ensure editorial integrity and independence. Top names in the sector regularly contribute with incisive opinion and valuable advice.<div class="footer-email-wrap">Contact us: <a href="mailto:fdi@blmgroup.co.uk">fdi@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FoodandDrinkInternational?sk=app_190322544333196" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fdiforum" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fdi@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.fdiforum.net/mag/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fdiforum" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1829"><a href="http://fdiforum.net/mag/contact/">Contact</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1830"><a href="http://fdiforum.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1831"><a href="http://fdiforum.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Food & Drink International - Part of the Business LInk Magazine Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5a857fba134f0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-social-sharing-buttons .td-sp {
  width: 20px;
  height: 20px;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -28px -810px;
}

.td-header-menu
.td_block_text_with_title
a{
font-size: 6px;
line-height: 15px;
}

</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='basecss-css'  href='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=5f39fbbe4b36bef7aeffd31a4763141e' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5f39fbbe4b36bef7aeffd31a4763141e' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/comment-reply.min.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php","id":"1753137","track_id":"1798199","content_id":"8041"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-includes/js/wp-embed.min.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"14","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/fdiforum.net\/mag\/dr-oetker-acquire-alsa-unilever\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/fdiforum.net\/mag\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fdiforum.net/mag/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5f39fbbe4b36bef7aeffd31a4763141e'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[8041]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fdiforum.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a857fba140a1"></textarea>
						<div id="td_live_css_uid_1_5a857fba140a1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a857fba140a1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a857fba140a1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>